Jump to content
Nokioteca Forum

Cerca in Nokioteca Forum

Sto mostrando i risultati per i tag 'wind'.

  • Cerca Per Tag

    Inserisci i tag separati da una virgola
  • Cerca Per Autore

Tipo di contenuto


Forum

  • Benvenuto sul Nokioteca Forum
    • Nuovo utente? Entra qui
    • Comunicazioni
    • Notizie, recensioni e approfondimenti
  • Info e contenuti utili
    • Novità, anteprime e discussioni varie
    • Confronti e Consigli per gli acquisti
    • Tutorial e Guide
    • Per smanettoni
    • Product Codes Nokia
    • Navigazione GPS
    • Programmi PC per cellulari
    • Fotografia
    • Gestori
    • Mercatino
    • English Spoken Forum
  • Android Forum
    • News e Discussioni Varie su Android
    • Nokia Android
    • Smartphone, Phablet e device Android di terze parti
    • Tablet Android
    • Nokia X, X+ e XL
    • App e Giochi per device Android
  • Windows Forum
    • News e Discussioni Varie su Windows
    • Windows 10 per PC, Tablet e Xbox
    • Lumia Devices
    • Applicazioni per Windows Device
    • Giochi per Windows Device
    • Firmware Updates
    • Custom ROM e Unlock
    • Tutorial e Guide
    • Accessori per Windows Device
  • Symbian Forum
    • Symbian Hack (per Symbian^3 e S60 v9.x)
    • Cooked (custom) Firmwares e Modding
    • Symbian^3 (Nokia Belle)
    • Symbian S60 5th Edition
    • Symbian S60 3rd Edition
    • Symbian S60 2nd Edition
    • Temi, fonts e screensaver
  • Altri Device Nokia
    • Maemo, MeeGo e Sailfish OS
    • Nokia Asha
    • Nokia Dual SIM
    • Serie 40
    • Altri cellulari Nokia
  • Device di altre marche e OS
    • Apple iOS
    • Symbian
    • Altri cellulari e smartphone
  • Parliamo d'altro..
    • Nokioteca's Bar
    • Grafica
    • Console e Videogiochi
    • Cinema, TV, Musica e Spettacolo

Trova risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Iscrizione

  • Inizio

    Fine


Gruppo


URL Sito Web


Skype


Località


Interessi


Smartphone


Versione OS


Firmware


XBox Live Name

23 risultati trovati

  1. Dommi A

    App My Wind Ufficiale Per Wp8

    Se hai aperto la discussione sperando ci fossero novità sull'app My Wind ufficiale, mi spiace ma rimarrai deluso. Ma non fermarti, continua a leggere !! Ho già provato a contattare il servizio app della Wind, chiedendo se ci fosse in elaborazione la versione per WP, ma hanno gentilmente risposto che l'app è disponibile per Ios e Android... dei geni insomma!! Vorrei quindi proporvi un "Flashmob" per farci notare. Forse se ci organizzassimo in modo da far ricevere una mail alla Wind, per ogni possessore di WP con carta Wind, riusciremo anche noi ad avere un più comodo controllo sul nostro piano tariffario. Spero quindi copierete e invierete il seguente testo alla mail indicata. ------------------------------------------------------------------------------------------------------------------------------------- Mail di riferimento: applicazioni@mail.wind.it Oggetto: App my Wind WP Testo: Spettabile Wind, chi Le scrive è un possessore di uno smartphone con sistema operativo Windows Phone. La presente mail è una richiesta di impegno nello sviluppare un'app ufficiale per il controllo credito [e affini], come già presente nei web market dei sistemi operativi Ios e Android. Un diverso comportamento da parte Sua sarebbe una grave mancanza nei confronti dei suoi clienti. Cordialmente, NOME e COGNOME ------------------------------------------------------------------------------------------------------------------------------------- Per completezza delle informazioni. Al posto di nome e cognome dovreste mettere le vostre referenze . Spero partecipiate in tanti a questo movimento [in questo periodo va di moda definirsi tali ]. Se lasciaste anche un segno in questa discussione, potremo renderci maggiormente partecipi del nostro impegno. Inoltre, così facendo, ci sentiremo meno soli in questa "battaglia" per ottenere un servizio Wind ha noi dovuto. Grazie, Dommi A
  2. Dario Sperandio

    Lumia 640: Domande Sul 4G

    Buongiorno , ho comprato online un lumia 640 LTE, non era specificato che fosse brandizzato TIM , poco male , metto la mia ,microsim della WIND e tutto mi funziona bene, nessun blocco. Tutto il ciarpame che metteva la tim l'ho tolto senza problema, ho messo la mia app di Wind per il traffico e nessun problema di sorta, tranne quel bruttissimo logo tim all'avvio del cellulare (tanto se non devo fare aggiornamento software, non lo spengo mai). Quando mi connetto vedo che come connessione arriva a H+ e la scritta 4G o LTE (non so quale deve apparire) non la vedo praticamente mai. Può essere legato al fatto della brandizzazione Tim (dubito visto che tutto il resto funziona) o a qualche configurazione che mi sono perso ? Grazie Mille
  3. pasqualespg

    Aggiornamenti Per Lumia 930 Brand Wind

    Salve, ho un LUMIA 930 WIND e le caratteristiche sono: Windows Phone 8.1 SO: 8.10.12397.895 Firmware: 02061.00066.14252.51001 Ho visto che per i no brand e TIM/VODAFONE/3 ci sono stati numerosi aggiornamenti rispetto a questa versione...possibile che per WIND non ci siano?? come posso fare??
  4. anonimus

    Traffico Dati Wind-Consumo Eccessivo

    Buongiorno a tutti, ho un contratto ricaricabile con Wind con 1 GB di traffico dati compreso, da circa un paio di mesi non riesco a raggiungere il rinnovo senza che consumo tutto il traffico dati disponibile. Ad oggi ho ancora il 68% disponibile e si è rinnovato solo il 01 Novembre; a casa uso solo rete wifi e in giro oltre ad un uso regolare di whatsapp e di airportcity (game) raramente faccio chiamate con skype o ricerche su internet o altri usi come navigatore ecc. Come posso verificare quali sono le applicazioni sempre on line e quelle no, e quindi regolare le stesse? forse nella sezione Impostazioni>notifiche e azioni ? ho limitato al minimo le app ma non so' se mettendo No sia disattivata e non consumi traffico, Vi ringrazio per il vostro prezioso aiuto. Ciao
  5. mrwhite.b

    8.1 E Tethering

    Non riesco a capire se sia un mio problema o meno... Ho una scheda wind con promozione All Inclusive Fresh attivata l'anno scorso. Ad oggi, dopo aver aggiornato a wp 8.1, per la prima volta provo ad attivare il tethering (internet condiviso), ma mi viene riportato l'errore che non ho la una connessione dati da poter condividere. L'apn e` il solito wind (internet.wind) ed ovviamente se navigo senza problemi con lo smartphone (Lumia 820, ma penso sia irrilevante in questo caso). E` cambiato qualcosa in Wind? Oppure ci sono problemi con il tethering e wp 8.1 ?
  6. bombolosmart

    Lte Abilitato Ma...

    Da Lunedi 14ottobre2013 ufficialmente Wind ha acceso i ripetitori LTE testando la nuova rete a macchia di leopardo nelle grandi metropoli, e al momento credo rientrano solo Roma e Milano. Il servizio è attivo per tutti gli utenti senza extra ma ho il dubbio se solo per quelli che hanno un opzione dati attiva o se esteso anche per chi usufruisce sporadicamente della rete a consumo Per essere abilitati serve cambiare delle impostazioni sull'APN e il servizio clienti 155 invia un sms autoconfigurante che va aperto e installato per abilitare la rete Qualcuno di voi ha modo di provare il servizio e verificare se attivo? A Roma malgrado dicono al 155 che il servizio sia attivo senza una copertura totale, non mi funziona , potete darmi qualche riscontro? Naturalmente ho un telefonino LTE (S4) e un servizio dati attivo con massima copertura e testato in diverse zone sia centrali che periferiche fatemi sapere
  7. digitailtuonome

    Anomalia Internet Condiviso

    Buongiorno a tutti, sono nuovo e premetto che ho già usato il tasto cerca ma non ho trovato nessuna risposta al mio problema. mi scuso anticipatamente se non ho trovato la giusta discussione... Ma veniamo al problema: possiedo 2 lumia 920 identici, uno preso a novembre e uno a dicembre, tutti e due no brand e con amber preinstallato. - versione os: 8.0.10328.78 - firmware: 3047.0000.1326.2006 entrambe vanno con sim wind con internet prepagato e con la possibilità di condividere la connessione. Le 2 sim sono identiche, entrambe nuove già pronte per il 4G. Quando condivido la connessione internet, nel primo, quello acquistato a novembre, mi funziona senza problemi, nel secondo non va. Il problema è che non mi dà nessun errore: io condivido la connessione dal telefono, vado sul pc e cerco la rete, la trovo, mi collego, inserisco la password, ottengo un indirizzo ip e poi basta, non naviga. Ho provato anche ad inserire un nuovo DNS manualmente per vedere se cambiava qualcosa, ma niente, non va. Ho notato 2 anomalie: - sul pc se apro lo stato della rete, nella sezione byte ricevuti, il contatore è sempre fermo a 2 byte, come se il telefono non trasmetta dati. Premetto che la scheda wifi del cell funziona perchè ci faccio download e upload tranquillamente. - con il telefono in standby se vado in impostazioni -> applicazioni -> telefono, in quello che non va mi visualizza il mio numero di telefono in alto, prima dello spazio per il numero della segreteria, in quello che funziona non c'è. Stessa cosa, se vado in impostazioni -> sistema -> informazioni su -> altre informazioni, nel terzo paragrafo, dove inizia con l'indirizzo MAC, in quello che non va c'è una voce in più con il mio numero di telefono, nell'altro non c'è. Ho già provato anche ad invertire le sim ma la cosa non cambia, quello che non andava prima non va nemmeno con l'altra sim, mentre l'altro va. Se c'è qualcuno che può aiutarmi ne sarei molto grazo. scusate per il post chilometrico... PS: i 2 telefoni sono uno nero e l'altro rosso, ma non so quanto possa interferire con il malfunzionamento :-) grazie
  8. Riccardo Fornari

    Lumia 1020 Italia

    Salve a tutti, sapete quando uscirà o se è già uscito il Lumia 1020 in italia e quali gestori lo venderanno? Per ora lo vedo su alcuni siti come stockisti.it sim free ma non so se sia una prevendita; Grazie
  9. Alfonso Abbatiello

    Scrol Lag Dopo Sbrandizzazione

    Salve a tutti , possiedo il 920 da 5 mesi. Stanco di aspettare la Wind ho deciso di sbrandizzare il telefono a mio rischio e pericolo soprattutto per l'imminente uscita di AMBER. Per effettuare la sbrandizzazione del terminale ho seguito la guida del forum e ho seguito tutti i passi alla perfezione riuscendo tranquillamente al primo tentativo a sbrandizzare. All'avvio del telefonino con il nuovo firmware mi accorgo che sia la Home screen che la lista app (aggiungo: in qualsiasi lista)Laggano quando effettuo lo scrolling, ovvero solo quando tocco lo schermo per scrollare, infatti se poi lascio il dito lo scroll continua liscio. Questo problema col firmware wind non l'ho mai riscontrato, qualcuno di voi sa da cosa potrebbe dipendere?...non so se mi son spiegato bene, spero di si, Grazie iin anticipo
  10. Ciao a tutti ragazzi, ho messo il thread qui anche se spero non serva un unlock.. vabbè, ciao sono mattia e sono abbastanza disperato , a natale ho preso il cellulare Nokia 113 ed ora che sono in erasmus in polonia non riesco a far leggere le tessere polacche. esce: registrazione carta sim non riuscita la compagnia è PLAY (http://www.play.pl/), e dal momento che non me la leggeva me l'hanno provata su diversi telefoni ed andava alla grande (sebbene costi 1 euro e 10 cent ) la mia prima teoria? di essere bloccato da wind. in effetti quando l'ho preso mi han dato una sim wind, ma contattandoli mi han detto che loro non fanno mai accordi del genere, cioè che blocchino altre schede.. ho resettato le impostazioni, ma nulla.. devo fare il reset e portarlo alle imp. di fabbrica? (cazzo perderei i messaggi, ma vabbè.. se dite che vale la pena lo faccio) quindi... ho il blocco wind o no? mi sono informato in qualche negozio qui, e -se riescono- mi farebbero pagare questo fantomatico unlock intorno ai 15 euro; quando il cellulare però ne costa 50. e quando probabilmente non ho il blocco consigli? grazie infinite ragazzi!! giuro che mi risolvereste un groooossso problema! buona serata!
  11. hombre

    Info Su Bundle Traffico Internet Rimanente

    Ciao a tutti volevo chiedervi una conferma. Parlando con un'operatrice del 155 wind mi è stato detto che è possibile da pochi giorni sapere il bundle utilizzato delle proprie offerte internet!!! una cosa molto pratica unico problema non riesco a capire come reperire tale informazione in quanto mi ha detto: telefono ti scarichi l'app ed è immediato (purtroppo da quanto ne so l'app è solo disponibile per iOS o android) per la mia chiavetta inserita in un router ti logghi nell'area clienti e segui le indicazioni nella voce traffico (problema non trovo le voci appropriate.. e dire che secondo il suo sistema mi dice la percentuale che ho utilizzato quindi il servizio dovrebbe essere attivo) grazie a chiunque riesca a darmi una dritta
  12. darkomega89

    Aiuto: Blacklist

    Ciao a tutti ragazzi, sono sicuro che questo forum è la più grande raccolta di informazioni e di "pro" users nel web per quanto riguarda i Nokia, sono altrettanto sicuro che qualcuno di voi potrà aiutarmi. Ecco il mio problema: Tempo fa mio padre ha acquistato 3 telefoni nokia con un offerta per le aziende, pagati ecc, tutto ok. Non ci hanno mai attivato le schede aziendali, quindi ci ho messo la mia privata. Ho cambiato il product code, aggiornato il fw, sbrandizzando quindi il telefono. Fin qui tutto bene. Un bel giorno la vodafone manda una fattura di 600 euro e mio padre li manda a fanculo. Questi dicono che i telefoni non li avevamo pagati, assurdo in quanto la prima fattura che ci hanno mandato era di 220 euro e conteneva 180 euro di pagamento telefoni(era scritto in fattura). I telefoni diventavano nostri, non in comodato o a noleggio. Quando mio padre ha detto che non avrebbe pagato la fattura da 600 euro, dato che le schede aziendali sono ancora DISATIVATE, loro hanno detto che avrebbero messo i telefoni in blacklist. Non voglio parlare del fatto che sia giusto o meno, voglio parlare degli effetti di questa cosa. Da quando sono in blacklist, ovviamente, non posso usare schede vodafone su quei telefoni, quindi ho deciso di cambiare operatore. Passo quindi a wind, mi faccio dare una nuova scheda, aspetto 3 giorni per l'attivazione e noto i seguenti problemi(già dal 1 giorno, sia chiaro): 1) 9 volte su 10, quando accendo il telefono non prende campo. 2) buona parte delle volte, all'accensione mi dice: IMPOSSIBILE REGISTRARE CARTA SIM(come se la scheda fosse vodafone) 3) quasi sempre, una volta che riesce a prendere MIRACOLOSAMENTE il campo, appena chiudo una chiamata o mi scollego da internet(internet.wind) il campo sparisce e non torna mai più. Non sempre risolvo riavviando, ripeto, 9 volte su 10 non funziona comunque, anche andando offline e poi tornando in un modo d'uso normale, è la stessa cosa, devo riprovare tantissime volte prima di riuscire a prendere il campo e si parla sempre di pochi minuti prima che sparisca. Delle volte invece dura un oretta, delle volte posso fare più chiamate di fila e più sessioni di connessione. Smanetto con la tecnologia in generale da bambino, non sono totalmente sprovveduto, ma la presunta casualità di questi problemi mi lascia abbastanza perplesso............................ La versione del software è aggiornata, ho resettato le impostazioni varie volte, non so più come comportarmi :\ La mia scheda su altri telefoni funziona benissimo, sono sicuro che il problema sia nel mio Nokia. Cosa devo fare?! Grazie a tutti. Aggiungo qualche dettaglio per rendere il tutto più misterioso: Ho già scansionato con antivirus aggiornato, rimosso applicazioni che runnano all'avvio e provato in safe mode....nada. Inoltre, sia quando mi dice "impossibile registrare carta sim", sia quando perde il campo e non dice nulla, rimane la scritta 3g o 3.5g, ma il campo è a 0(ovviamente sparisce anche la scritta I WIND). Se provo a collegarmi manualmente all'operatore wind(da opzioni->telefono->rete->seleziona operatore), dice impossibile connettersi, la stessa identica frase(anche le tempistiche con cui mi viene visualizzata sono uguali), appare se provo a connettermi a vodafone, tim o 3.... Ho anche cercato ogni file *vodafone* e *voda* nel telefono, e li ho rimossi tutti. Che altro?... Se lo accendo e non riesce a registrare la carta sim, andando offline e poi tornando ad un modo d'uso qualsiasi, dopo un po',(a volte 1, a volte 100 tentativi), prende il campo. Siete confusi? Anche io!
  13. nikolinorusso

    Inviare E Ricevere Mms Senza Connessione A Internet

    Sono l'unico che paga la ricezione di un mms? E da un paio di giorni che per ricevere un mms devo attivare la rete dati,ma così facendo mi scalano tutti i soldi nel cellulare,ho provato a mettere il blocco a internet inviando un sms al 4033 con scritto BLOCCO INTERNET SI,ma in questo modo non posso ricevere/inviare mms. Qualcuno che ha il mio stesso problema ha trovato una soluzione? Il mio gestore è Wind. Sono arrivato a pagare 10€ solo per un mms -.-'' Grazie per l'aiuto
  14. nikolinorusso

    Bloccare Connessione Web

    Per tutti coloro che gli viene sottratto il credito automaticamente appena viene accesa la rete dati ecco come disattivare la connessione internet potendo utilizzare la rete dati per inviare/ricevere mms e potendo usare la connessione wifi; Inviare un sms gratuito al 4033 con testo BLOCCO INTERNET SI;per altre info potete rivolgervi al servizio clienti,questo è valido solo per cellulari con gestore wind.
  15. Diego Castagnacci

    Reti 4G Con Brand Wind

    Salve, ho acquistato la settimana scorsa un Lumia 920 brandizzato Wind, adesso ho notato che tra le reti disponibili non c'è la possibilità di selezionare la rete 4g. Secondo voi, sbrandizzando il telefono, posso risolvere il problema?
  16. Ciao a tutti, da ieri riscontro un ho un problema con il mio nokia c7 In risparmio energetico l'apparecchio non si connette più alla rete dati wind ma continua a ricevere telefonate ed sms (quindi la rete GSM funziona). Disattivando il risparmio energetico però torna a funzionare di nuovo la rete internet in modalità 3G/3.5 Ho provato a farmi re-inviare l'sms di configurazione da parte di Wind ma non è cambiato nulla. Ho riavviato il cellulare più volte, e volevo provare a reinstallare il software tramite PCSuite, ma necessito del cavo e fino a questa sera non posso provare con questa soluzione. Voi cosa ne pensate? Qualcuno ha/avuto problemi simili? Sono di Padova (sai mai che dipende dalla zona) Grazie a tutti, Francesco_Blind
  17. francdg

    Problema Di Rete Wind

    Ieri ho acquistato un Luma 820 brandizzato Vodafone,ho inserito la sim wind(non entrava e l'ho dovuta tagliare),tutto funziona alla perfezione e prende l'HSDPA(me ne accorgo dalla H vicino al segnale). Tutto funziona ma,nonostante l'HSDPA attivo,la connessione è talmente lenta che non riesco a scaricare nè le applicazioni nè gli aggiornamenti e per caricare pagine quai la chat di facebook ci mette anche 2 minuti,mentre l'app facebook(scaricata col wifi) è talmente lenta da segnalarmi connessione internet assente. Come posso risolvere il problema? Grazie in anticipo, Francesco
  18. fili88lumia

    Aiuto! Sbrandizzare Lumia 800

    ciao ragazzi! potete darmi una mano a sbrandizzare il mio nokia lumia 800 wind? ho letto una discussione sempre su nokioteca che spiega come fare.... io non ci riesco, manca qualche passaggio....
  19. JessicaMorelli

    Firmware & Problemi Con La Connessione..

    Ciao ragazzi! Ho comprato da un mesetto circa il Nokia C3-00 rosa.. Ho aderito ad un offerta della Vodafone, dove se passavi a Vodafone avevi il cellulare scontato.. Io ho preso una scheda che avevo in casa, inutilizzata, e l'ho passata a Vodafone, per poi ignorarla completamente.. Infatti, uso e ho sempre usato il Nokia con la mia scheda Wind.. Quando si accende, piccolo dettaglio, c'è il Fiammone di Vodafone, però.. Quindi è a tutti gli effetti pensato come cellulare Vodafone.. Ho fatto tutte le configurazioni guidate con la Wind, sia manuale che mi hanno mandato via mail, sia quella automatica chiamando l'155, l'ho connesso a Nokia Suite e risulta aggiornato, ma ci sono dei problemi.. Praticamente, il cellulare va su Internet tramite Browser (mappamondo, per intenderci!!) con la mia connessione dati, cioè il pacchetto Wind per Internet, ma non mi apre la Community e l'applicazione già presente per la Mail! Mi dice semplicemente "problema alla rete" ma poi, un secondo dopo, va sul browser.. -.-' Ho provato anche a scaricare la app FB da Nokia.com ma niente.. Mi da l'icona con la chiave gialla davanti.. Ho scaricato anche Whatsapp, stessa cosa.. Mi dice che c'è un problema con la rete di contattare il gestore.. Ho chiamato la Wind, che mi ha mandato per la trecentesima volta la configurazione, l'ho fatta, l'ho spento e acceso, ma il problema persiste.. Mi hanno parlato di Firmware, ma non ho idea di cosa sia.. Sapete aiutarmi? C'è modo di scacciare la Vodafone da questo cellulare?? Secondo me è quello il motivo: non sto usando la scheda Vodafone.. E nemmeno ho intenzione di iniziare a farlo!! Grazie in anticipo!
  20. azelex

    Connessione Dati Sempre Attiva- Help

    Ho una sim Wind. Da qualche giorno (5 settembre - zona Milano città) non si aggancia più al 3G e mantiene la connessione dati sempre attiva. Per farla smettere, dal momento che nessuna applicazione è aperta o volontariamente viene richiesto lo scambio dati, devo proprio disattivare la connessione! Se mi dimentico di farlo la batteria mi dura 1 giorno (oltre il traffico di dati!) Ma che gli ha preso????
  21. kris*

    Problema: Registrazione Sim Non Riuscita

    Buonasera a tutti, proverò a illustrarvi brevemente il problema che mi si è presentato ieri mattina e che a quanto sembra proprio non riesca a risolvere; Partiamo dal fatto che il mio telefono è un nokia C6, regalato e che ho da un anno, quindi è relativamente nuovo, non mi ha mai dato problemi di questo genere, anzi, ha sempre funzionato e riconosciuto qualsiasi sim al suo interno (sia una sim tim, che avevo da parecchi anni, e sia la nuova sim wind che ho da quasi 6-7 mesi, avendo effettuato il passaggio tim-wind mantenendo lo stesso numero), come dicevo non ha mai creato problemi, e anche ieri mattina funzionava perfettamente, quando all'improvviso prendendo il cel in mano mi ritrovo un messaggio con scritto "REGISTRAZIONE SIM NON RIUSCITA" non essendomi mai capitato ho pensato si fosse bloccato o qualcosa del genere, così ho tolto la batteria e la sim, le ho rimesse e riaccendendolo dava lo stesso problema, l'ho lasciato spento e senza sim per un pò di ore sperando che questo potesse risolvere il problema ed effettivamente quando l'ho riacceso ha ripreso il segnale ma dopo nemmeno dieci minuti mi ha ridato lo stesso messaggio. L'ho quindi portato in un negozio di telefoni che fa anche assistenza e si sono limitati a togliermi la memory card e credo a resettarmi il telefono (nonostante non abbia perso nulla salvato sulla memoria telefono, ma comunque avevo il menù diverso da come era impostato e cose basi come appena acceso) fatto sta che aveva ripreso a funzionare e quindi mi hanno detto che probabilmente era colpa della memory card che andava in confilitto con la sim (cosa che mi è sembrata strana perchè quella memory sta li da quando ho preso il telefono e mai nessuno l'ha cambiata) però vabbè, mi sono fidata del giudizio del tecnico vedendo che il problema era risolto e mi sono tenuta il telefono senza memory card, in serata ho messo dentro un altra memory card (diversa) e dopo qualche ora il problema si è ripresentato. Allora ho provato a togliere la memory card, ma il problema non si è risolto. Specifico il fatto che la mia sim è funzionante, perchè se messa in un altro telefono funziona alla perfezione, quindi ovviamente il problema è del telefono. L'ho lasciato tutta la notta senza sim e senza memory card, tenendolo in carica l'intera notte (ho trovato su internet questo consiglio e a tempo perso l'ho provato), stamattina reinserisco la sim (senza memory) e il telefono funzionava, ma ovviamente il miracolo è durato giusto dieci minuti -.-' Ho cercato delle soluzioni sul forum e sul web, ma sinceramente mi sono solo confusa le idee, ho letto di telefoni bloccati perchè rubati e quindi di codici IMEI inseriti nella blacklist, oppure di schede madri fulminate o di reset da fare, insomma vorrei solamente sapere se c'è una soluzione! Per quanto riguarda l'ipotesi del telefono bloccato, io ripeto, mi è stato regalato, so per certo che è stato preso da questa persona non in un negozio ma tramite internet, ho la scatola del telefono, ma non ho scontrini o cose del genere, non posso nemmeno saperne di più perchè mi è stato regalato dal mio ex, e ovviamente non abbiamo più contatti... Spero che qualcuno possa aiutarmi! Grazie a tutti, anticipatamente
  22. Delgro

    Lg Optimus 7 Inaggiornabile

    Ho un lg e900 brand wind e sono rimasto alla Versione revisione firmware 1.0.8.10 versione SO 7.10.8107.79 So che è disponibile un aggiornamento che implementa il tethering wifi su questo dispositivo, ho provato a fare questa procedura http://www.nokioteca.net/home/forum/index.php/topic/217721-come-forzare-laggiornamento-tramite-zune/ ma non c'è verso, inoltre ho provato anche una procedura per sbrandizzarlo ma il telefono continua a non aggiornarsi, ho letto delle guide per flashare le Rom, dite che se metto quella europe no brand parte?
  23. Lina Muntean

    Scheda Wind Non Valida In Nokia Lumia 800 Acquistato Da 3

    Ho comprato un Nokia Lumia 800 con una usim 3. Ora vorrei inserire una micro sim di Wind ma non funziona. N.B. Quelli di 3 mi hanno detto che un'altra scheda di un altro operatore andava bene e si poteva cambiare in qualsiasi momento. Esiste magari un programma da poter sbloccare in modo che io possa mettere la mia scheda wind?
×