Jump to content
Nokioteca Forum

Search the Community

Showing results for tags 'wi-fi'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Benvenuto sul Nokioteca Forum
    • Nuovo utente? Entra qui
    • Comunicazioni
    • Notizie, recensioni e approfondimenti
  • Info e contenuti utili
    • Novità, anteprime e discussioni varie
    • Confronti e Consigli per gli acquisti
    • Tutorial e Guide
    • Per smanettoni
    • Product Codes Nokia
    • Navigazione GPS
    • Programmi PC per cellulari
    • Fotografia
    • Gestori
    • Mercatino
    • English Spoken Forum
  • Feature Phone Nokia (by HMD Global)
    • Nokia 8110 4G
    • Nokia 3310
  • Android Forum
    • News e Discussioni Varie su Android
    • Nokia Android
    • Smartphone Android di altre marche
    • Tablet Android
    • Nokia X, X+ e XL
    • App e Giochi per Android
  • Windows Forum
    • News e Discussioni Varie su Windows
    • Windows 10 per PC, Tablet e Xbox
    • Lumia Smartphone
    • Applicazioni per Windows
    • Giochi per Windows
    • Firmware Updates
    • Custom ROM e Unlock
    • Tutorial e Guide
    • Accessori per dispositivi Windows
  • Symbian Forum
  • Altri Dispositivi Nokia
  • Dispositivi di altre marche e OS
  • Parliamo d'altro..

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Località


Interessi


Smartphone


Versione OS


Firmware


XBox Live Name

Found 16 results

  1. Diversi utenti del forum lamentano il problema della connettività alla rete Wi-Fi casalinga. A volte il problema è da riferirsi alla gestione degli accessi del proprio router/modem e qui di seguito vengono indicati i passaggi da seguire per una corretta configurazione degli accessi. 1° Guida Video a fine post Router: Alice Gate VoIP 2 Plus Wi-Fi Rete telefonica: Telecom Italia Modalità di cifratura: WPA Controllo accesso: Abilitato Per prima cosa raggiungere la pag http://192.168.1.1/ Aprire la scheda relativa al Wi-Fi e cliccare sulla configurazione della stessa Cliccare sul pulsante per configurare il controllo degli accessi dei dispositivi Abilitare o disabilitare l'accesso ai dispositivi (fare riferimento all'indirizzo MAC per capire quale dispositivo si sta abilitando) Per conoscere l'indirizzo MAC del cellulare basta raggiungere ''Impostazioni'' --> ''Informazioni su'' --> ''Altre informazioni''.
  2. pirp

    Wi-Fi Non Va

    Ciao a tutti, a chi di voi capita che il wi-fi non funziona. Si disattiva da solo, e, quando provi a riattivarlo, ti dice: Non posso farlo ora. Riprova tra poco. Se il problema rimane, riavvia il telefono e riprova Non è la prima volta che mi capita, ed effettivamente dopo il riavvio si sistema. Lo fa di rado sto problema, ma è davvero piuttosto fastidioso.
  3. Ciao ragazzi, sono nuovo del forum, mi sono iscritto perché come da titolo ho un problema con il mio 925 (usato come riserva del 1020, per questo ho provato a installarci la preview di W10M. L'ho installato questo pomeriggio e da allora, quando vado ad attivare il Wi-Fi, mi dice che ora non può attivarlo e di provare tra poco, altrimenti riavviare il dispositivo. Ho provato a riavviarlo più volte e anche un soft reset, ma senza risultati. Qualcuno sa come risolvere la questione? Grazie a tutti
  4. Ciaoa tutti, apro questa discussione per chiedere informazioni! se esistono altre discussioni in cui si parla di questo argomento chiedo scusa ma non l'ho trovato!! A casa ho una rete adsl alice e fino ieri mi connettevo tranquillamente con un chiave wpa! purtroppo però stamattina il padrone di casa ha deciso di cambiare la pass e di inserirne una nuova a cifratura wep per collegare un'antenna di amplificazione del segnale che non supporta la cifratura wpa! dico purtroppo perchè da quando è stato fatto questo cambio non riesco più a connettermi con il mio Lumia 820! qualcuno ha riscontrato lo stesso tipo problema con le chiavi wep? e come ha risolto? vi ringrazio
  5. Salve, ho un problema con la connessione wifi. Anche se ho settato che il wifi rimane acceso anche quando lo schermo si spegne spesso si disconnette, e quando si disconnette per riuscire a riconnettersi devo mettere in airplane mode e poi rientrare. Tra l'altro fa più fatica a riprendere il wifi proprio se indico di rimanere acceso, e mi indica che sono connessa ma non posso accedere ai dati. Da cosa può dipendere, e come posso risolvere?
  6. Buonasera a tutti. Nella mia facoltà è presente una rete wi-fi "aperta" alla quale si accede con delle credenziali personali e diverse per ogni studente. Ogni giorno dal mio WP 8.1 clicco sulla rete, si apre una pagina web dove inserisco i miei username e password, accetto le condizioni di utilizzo e vengo connesso al wi-fi. Il problema è che ogni volta che il telefono rileva la rete, vengo avvisato che serve il mio intervento per effettuare l'accesso e quindi devo inserire manualmente le credenziali nell'apposita pagina web. Esiste un modo per salvare queste credenziali o devo continuare e inserirle ogni volta? Tutto ciò accade nonostante io abbia pinnato la voce Connetti automaticamente per quella rete e abbia attive tutte le funzioni del Sensore wi-fi (tranne Condividi le reti wi-fi). Nelle impostazioni di Internet Explorer sul salvataggio delle password dei siti web ho selezionato chiedi ogni volta, ma non mi viene mai richiesto se voglio salvare queste credenziali, a differenza di quelle degli altri siti. Infine, nel sito dal quale effettuo l'accesso non è presente nessuna dicitura del tipo ricorda username e password. Spero che possiate aiutarmi. Grazie.
  7. Ciao a tutti, ho questo problema ė da stamattina che non riesco a collegarmi alla rete Wi-Fi di casa ogni volata che ci provo mi dice" il telefono non ė collegato alla rete Wi-Fi xxxxxx perché la rete non ha risposto. Riprova più tardi." Ho già provato a far "dimenticare" la Wi-Fi al telefono cancellando quella di default e ricreando una nuova connessione, ma niente. Qualcuno di voi può darmi una mano grazie.
  8. Salve ragazzi! Devo dire di averle provate tutte ma forse no...se mi aiutate. Sono negata con la tecnologia e a malapena gestisco un computer, figuriamoci un cellulare. Allora, ho la mia bella promozione 2 Giga di internet con Tim Young, sul cellulare, nokia lumia 610 va velocissimo, ottimo. Poi decido di collegarlo al pc e usare la connessione del cellulare per navigare sul computer. Internet condiviso>sì>configura>metto la password sul pc>apro la pagina internet> non mi carica la pagina internet -.- Ho windows 8 sul computer, premetto. Qual è l'ultima spiaggia prima di affermare "In realtà l'Internet Condiviso è solo una bella scritta per rendere più luccicante l'oro del tuo telefono"?. Grazie infinite!
  9. Ciao a tutti, oggi ho comprato il nuovo lumia 520. Arrivando a casa, volevo connetterlo alla rete wi-fi per poter scaricare app e non sprecare il giga della mia ricaricabile. Ho fastweb, connessione protetta da password. Rilevata la connessione, ho provato a connettermi più e più volte, senza alcun successo, anche inserendo la password. Ora, non riesco a capire proprio il problema, anche perché leggendo in varie discussioni, ho sentito parlare di problemi di router ma per quanto riguarda quello di fastweb non ho trovato nulla in merito. Sono proprio disperato! Grazie
  10. Buongiorno a tutto il forum, sono un "novello" possessore del lumia 920; con molto rammarico non ho trovato alcuna applicazione (o impostazione proprietaria del SO) che mi facesse vedere le risorse della rete wi-fi di casa. Non sto parlando di dlna, parlo proprio di una rete lan. Un po' come succede per win8 desktop che ha le risorse di rete e vede nas ed eventuali altri dispositivi connessi. Qualcuno di voi ha dei suggerimenti? O qualche notizia a riguardo? Grazie Luca
  11. Salve a tutti, sono nuova e spero di partecipare spesso alle discussioni su questo forum, poiché lo trovo molto utile e attento al dettaglio, inoltre ho già risolto relativi problemi leggendo le vostre discussioni. Possiedo, da circa 3/4 settimane, un Nokia Lumia 610 e vorrei sapere come mai non riesco a connettermi (attraverso la connessione Wi-Fi). Vi spiego, all'inizio, appena portato a casa, al connessione Wi-Fi funzionava, senza darmi nessun problema. Ma dopo aver spento il cell, lo stesso giorno, ogni seguente volta che provavo a connettermi, visualizzavo la seguente frase: "Non sono riuscito a collegarmi. Il telefono non trova la rete Wi-Fi Alice-xxxxxx" Ho provato di tutto, spegnere e riaccendere il modem, il telefono, autorizzare ogni rete, e qualsiasi consiglio su questo forum, ma la connessione Wi-Fi mi risulta ancora nulla.. Poi ho provato a connettermi anche ad una rete senza protezione, e grande fortuna che mi ritrovo, visualizzavo lo stesso errore. Ieri, senza un motivo apparente, la connessione Wi-Fi mi è partita, ma, quando mio fratello ha spento e riacceso il modem, poiché il pc non caricava le pagine Internet, la connessione WI-Fi, al ritrovare la rete, ha evitato di connettersi in automatico, ed ha iniziato di nuovo con "Non sono riuscito a collegarmi"... Sono disperata, le ho provate tutte, ma nulla.. qualcuno di voi può aiutarmi, sperando di essere stata il più chiara possibile? L'ultima spiaggia, credo sia il ripristino del telefono, ma sto evitando di farlo, poiché se il problema non si risolve, perdo solamente tutto..... Se può aiutare, ho l'abbonamento Telecom.. Inoltre, vi chiedo per piacere, se al momento della spiegazione, potete essere molto chiari, siccome non capisco molto di termini informatici.. ovviamente, se non trovate "sinonimi" di ciò che dovete dirmi, non fa niente, mi farò aiutare da mio fratello, che ne capisce un po' di più. Grazie mille in anticipo!
  12. Ciao a tutti, posseggo uno smartphone Lumia 610 e vorrei collegarlo ad internet mediante una VirtualWifi creata sul mio laptop che accede alla rete tramite Modem Router Ethernet (a filo). Ho seguito questa procedura : http://www.wi-fiplanet.com/tutorials/article.php/3849841/How-to-Create-Wireless-Hosted-Networks-in-Windows-7.htm il mio telefono vede la rete wifi, ma non si connette, il messaggio dice che la rete non risponde. - la password inserita è corretta perchè digitandone una sbagliata viene richiesto di digitarla nuovamento - il telefono è aggiornato e ho provato a riavviarlo con e senza batteria - ho provato con il software "Virtual Router" con i medesimi risultati, in questo caso nella diagnostica del programma si vede il dispositivo che cerca di instaurare la connessione ma al momento di comunicare Hostname e ip non vengono trovati e la comunicazione finisce. Qualcuno può aiutarmi? Graz
  13. Salve a tutti, esiste una patch per nokia 5800 che fa switchare la rete da 3g a Edge quando mi attacco al Wifi? E il contrario quando mi stacco? Cosìcchè se sono a casa o a casa di amici a cui si collega al wifi mi passi in edge perché non mi interessa la connessione veloce.. Non so se sono stato chiaro. Grazie a chiunque provi ad aiutarmi. ps: Buon estate a tutti.
  14. Come da titolo non capisco come dare la ricerca delle reti wireless...non trovo il comando...mentre sull' N8 me le trova su N9 no... Mi potreste aiutare? Grazie
  15. Abbiamo letto tutti molte lamentele circa la connessione Wireless in molti che hanno aggiornato i propri Symbian^3 a Nokia Belle. Io ero uno dei fortunati che non ha riscontrato questi problemi, almeno nel senso che rispetto ad Anna la mia situazione non è affatto cambiata. Quale situazione? Con Anna volavo sulla connessione Alice di casa mia, mentre era praticamente inutilizzabile la connessione Infostrada che ho nella casa della città dove studio. Il passaggio pulito ed evolutivo a Nokia Belle ha lasciato fino ad oggi la situazione invariata. Ero convinto che il problema fosse nel modem router di Infostrada visto che utilizzo il PC con connessione ethernet. Stamattina ho connesso l'HTC di un mio amico (con Android) al Wi-Fi in questione e ho visto che volava... mmm... "ma che allora è veramente il mio N8 ad avere il problema e solo qui..." E INVECE NO... Decido di smanettare, vado in Impostazioni (nella schermata delle reti wireless trovate) e trovo Risparmio energetico -> Attivato. Mmmm... decido di disattivarlo. RISULTATO? Adesso vola anche sul mio Nokia N8 la connessione di Infostrada. Ho raccontato questa storia perchè magari può essere utile a quanti hanno notato improvvisi drastici cali della connessione Wi-Fi dopo Belle. Magari Belle di default mette "Attivato" sulle Impostazione di risparmio energetico del Wireless e forse ciò incide con alcuni modem/routers Wi-Fi. Ripeto, forse, ma a me ha funzionato.
  16. Salve, forse è una scemenza e sbalgfio qualcosa io ma se credo una rete dal mio portatile il telefono non la rileva come mai? La rete wireless del ruoter esterno con la connessione ad internet la rileva senza problemi. Devo fare qualche impostazione particolare nel creare la rete sul portatile? conoscete la procedura precisa affinché il telefono veda la rete del portatile? Insomma illuminatemi *_*
×
×
  • Create New...