Jump to content
Nokioteca Forum

Search the Community

Showing results for tags 'vivavoce'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Benvenuto sul Nokioteca Forum
    • Nuovo utente? Entra qui
    • Comunicazioni
    • Notizie, recensioni e approfondimenti
  • Info e contenuti utili
    • Novità, anteprime e discussioni varie
    • Confronti e Consigli per gli acquisti
    • Tutorial e Guide
    • Per smanettoni
    • Product Codes Nokia
    • Navigazione GPS
    • Programmi PC per cellulari
    • Fotografia
    • Gestori
    • Mercatino
    • English Spoken Forum
  • Feature Phone Nokia (by HMD Global)
    • Nokia 2720 Flip
    • Nokia 800 Tough
    • Nokia 8110 4G
    • Nokia 3310
    • Altri Feature Phone Nokia
  • Android Forum
    • News e Discussioni Varie su Android
    • Nokia Android
    • Smartphone Android di altre marche
    • Tablet Android
    • Nokia X, X+ e XL
    • App e Giochi per Android
  • Windows Forum
    • News e Discussioni Varie su Windows
    • Windows 10 per PC, Tablet e Xbox
    • Lumia Smartphone
    • Applicazioni per Windows
    • Giochi per Windows
    • Firmware Updates
    • Custom ROM e Unlock
    • Tutorial e Guide
    • Accessori per dispositivi Windows
  • Symbian Forum
  • Altri Dispositivi Nokia
  • Dispositivi di altre marche e OS
  • Parliamo d'altro..

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Località


Interessi


Smartphone


Versione OS


Firmware


XBox Live Name

Found 2 results

  1. Ciao a tutti! Sono un novello del mondo WP e sto cercando di configurare al meglio il mio nuovo Lumia 735, provenendo da un Android. Ho provato un pò tutto quel che c'è di disponibile e trovo il navigatore finalmente ottimo, veloce e preciso (rispetto almeno a ciò di cui disponevo su Android). Ho però un problema per me grave: io connetto alla mia auto (Citroen C5) il telefono via bluetooth per avere il vivavoce. Ho abbinato il Lumia e tutto è filato liscio tranne una cosa: non sento la voce del navigatore. Se spengo il bluetooth (e quindi il telefono si disconnette dal vivavoce) riprendo a sentire le indicazioni vocali; come riattivo il bluetooth torna tutto muto. Ho come l'impressione che il telefono trasferisca l'audio al vivavoce (senza successo...). Ho provato a cercare nei vari menù sia del telefono che del vivavoce e non ho risolto nulla. Avete qualche suggerimento? Grazie e... buon Natale! Andrea
  2. Salve a tutti. Ho un 5800 che uso da tre anni senza problemi. Recentemente ho un problema di collegamento bluetooth con il vivavoce installato nella mia auto, una rav4 toyota. Sporadicamente la mia voce non raggiunge i destinatari. Il link bluetooth è attivo, io sento chiaramente il mio interlocutore, ma lui non sente me. Con altri cellulari associati al vivavoce ciò non accade, ma con il mio a volte, sempre più spesso, succede. Qualcuno sa darmi un suggerimento ? Grazie
×
×
  • Create New...