Jump to content
Nokioteca Forum

Search the Community

Showing results for tags 'lumia735'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Benvenuto sul Nokioteca Forum
    • Nuovo utente? Entra qui
    • Comunicazioni
    • Notizie, recensioni e approfondimenti
  • Info e contenuti utili
    • Novità, anteprime e discussioni varie
    • Confronti e Consigli per gli acquisti
    • Tutorial e Guide
    • Per smanettoni
    • Product Codes Nokia
    • Navigazione GPS
    • Programmi PC per cellulari
    • Fotografia
    • Gestori
    • Mercatino
    • English Spoken Forum
  • Feature Phone Nokia (by HMD Global)
    • Nokia 2720 Flip
    • Nokia 800 Tough
    • Nokia 8110 4G
    • Nokia 3310
    • Altri Feature Phone Nokia
  • Android Forum
    • News e Discussioni Varie su Android
    • Nokia Android
    • Smartphone Android di altre marche
    • Tablet Android
    • Nokia X, X+ e XL
    • App e Giochi per Android
  • Windows Forum
    • News e Discussioni Varie su Windows
    • Windows 10 per PC, Tablet e Xbox
    • Lumia Smartphone
    • Applicazioni per Windows
    • Giochi per Windows
    • Firmware Updates
    • Custom ROM e Unlock
    • Tutorial e Guide
    • Accessori per dispositivi Windows
  • Symbian Forum
  • Altri Dispositivi Nokia
  • Dispositivi di altre marche e OS
  • Parliamo d'altro..

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Località


Interessi


Smartphone


Versione OS


Firmware


XBox Live Name

Found 1 result

  1. Buongiorno a tutti. Ho un problema con Groove music su lumia 735.Quando provo a riprodurre un brano esso parte ma non si sente assolutamente nulla dall'altoparlante. La cosa bella è che,tralasciando la riproduzione di musica sul Groove,l'audio funziona perfettamente:si sentono video di ogni natura,la musica riprodotta mediante altri player si sente perfettamente,lo stesso per la suoneria e mentre premo qualche tasto sul touch.Insomma l'audio si sente perfettamente per ogni cosa tranne che per la riproduzione di musica su groove music. Come posso risolvere? Secondo problema:non riesco più a effettuare screenshot.Ogni volta che ci provo compare la scritta "Non ho acquisito lo screenshot". Anche in questo caso,come per il problema relativo al Groove,le ho provate tutte,compreso un soft reset,aggiornamento del sistema e cancellamento della cartella screenshot dalla galleria. Anche in questo caso nulla di fatto.Come posso risolvere entrambi i problemi?Perdonate la lunghezza e grazie in anticipo
×
×
  • Create New...