Jump to content
Nokioteca Forum

Search the Community

Showing results for tags 'login'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Benvenuto sul Nokioteca Forum
    • Nuovo utente? Entra qui
    • Comunicazioni
    • Notizie, recensioni e approfondimenti
  • Info e contenuti utili
    • Novità, anteprime e discussioni varie
    • Confronti e Consigli per gli acquisti
    • Tutorial e Guide
    • Per smanettoni
    • Product Codes Nokia
    • Navigazione GPS
    • Programmi PC per cellulari
    • Fotografia
    • Gestori
    • Mercatino
    • English Spoken Forum
  • Feature Phone Nokia (by HMD Global)
    • Nokia 8110 4G
    • Nokia 3310
  • Android Forum
    • News e Discussioni Varie su Android
    • Nokia Android
    • Smartphone Android di altre marche
    • Tablet Android
    • Nokia X, X+ e XL
    • App e Giochi per Android
  • Windows Forum
    • News e Discussioni Varie su Windows
    • Windows 10 per PC, Tablet e Xbox
    • Lumia Smartphone
    • Applicazioni per Windows
    • Giochi per Windows
    • Firmware Updates
    • Custom ROM e Unlock
    • Tutorial e Guide
    • Accessori per dispositivi Windows
  • Symbian Forum
  • Altri Dispositivi Nokia
  • Dispositivi di altre marche e OS
  • Parliamo d'altro..

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Località


Interessi


Smartphone


Versione OS


Firmware


XBox Live Name

Found 3 results

  1. Ciao a tutti Aggiornata la Suite alla 3.8.48 e smesso istantaneamente di poter fare il login per lo store. Inserisco utente e pass e mi dice che il server non è accessibile. Naturalmente internet funziona perfettamente, dato che la Suite mi propone degli aggiornamenti ma non posso installarli se non mi loggo. Sul sito Nokia Store il login funziona normalmente. Ho trovato su vari siti suggerimenti su come cancellare i certificati SSL in Explorer ma non hanno funzionato. Ho persino installato Explorer 8 (ero fermo al 6, dato che uso solo Firefox) ma niente da fare. Che Micorsoft voglia uccidere silenziosamente la Suite per traghettare tutti su Lumia? Ciao Raf
  2. E' da un paio di mesi che l'applicazione Instagraph Uploader mi da sempre un errore di login "Invalid account, please re-enter your credentials" nonostante io inserisca il nome utente e la password giusti (li so perchè entrando dal sito me li accetta). C'è qualcuno che ha risolto questo problema?
  3. ragazzi non so se per colpa del nuovo aggiornamento ma non mi fa piu caricare gli splendidi video del nokia 808 su youtube...risulta ciò anche a voi tutti ?fatemi sapere gtazie...
×
×
  • Create New...