Jump to content
Nokioteca Forum

Search the Community

Showing results for tags 'ingranaggi'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Benvenuto sul Nokioteca Forum
    • Nuovo utente? Entra qui
    • Comunicazioni
    • Notizie, recensioni e approfondimenti
  • Info e contenuti utili
    • Novità, anteprime e discussioni varie
    • Confronti e Consigli per gli acquisti
    • Tutorial e Guide
    • Per smanettoni
    • Product Codes Nokia
    • Navigazione GPS
    • Programmi PC per cellulari
    • Fotografia
    • Gestori
    • Mercatino
    • English Spoken Forum
  • Feature Phone Nokia (by HMD Global)
    • Nokia 8110 4G
    • Nokia 3310
  • Android Forum
    • News e Discussioni Varie su Android
    • Nokia Android
    • Smartphone Android di altre marche
    • Tablet Android
    • Nokia X, X+ e XL
    • App e Giochi per Android
  • Windows Forum
    • News e Discussioni Varie su Windows
    • Windows 10 per PC, Tablet e Xbox
    • Lumia Smartphone
    • Applicazioni per Windows
    • Giochi per Windows
    • Firmware Updates
    • Custom ROM e Unlock
    • Tutorial e Guide
    • Accessori per dispositivi Windows
  • Symbian Forum
  • Altri Dispositivi Nokia
  • Dispositivi di altre marche e OS
  • Parliamo d'altro..

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Località


Interessi


Smartphone


Versione OS


Firmware


XBox Live Name

Found 2 results

  1. Salve a tutti, il mio problema è questo. stavo installando la preview di windows phone 10 sul mio telefono, ma a metà del caricamento negli ingranaggi il telefono si è riavviato, è tornato all'inizio del caricamento sugli ingranaggi e dopo poco si è spento. Ora ogni volta che provo a riaccenderlo compare la schermata degli ingranaggi e dopo poco si rispegne. Ho provato a riavviarlo con il tasto spegnimento e volume giù, ma senza che succedesse niente. La mia domanda è cosa posso fare per sbloccarlo?
  2. salve, oggi mi ero convinto di aggiornare il mio 920 a wp8.1 via ota, dato che avevo scelto di rimanere con wp8 perchè mi trovavo bene. vado a fare la ricerca, scarico e installo, il cell si riavvia e all'accensione appaioni gli ingranaggi con la barra di avanzamento. e qui nasce il problema. è da mezz'ora che gli ingranaggi girano e la barra sta all'inizio (sarà 10%). non da segni di avanzamento cosa faccio? è normale e devo aspettare? o faccio un soft reset? perche non voglio perdere i dati delle app e reinstallare tutto a quest'ora. grazie a tutti
×
×
  • Create New...