Jump to content
Nokioteca Forum

Search the Community

Showing results for tags 'gprs'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Benvenuto sul Nokioteca Forum
    • Nuovo utente? Entra qui
    • Comunicazioni
    • Notizie, recensioni e approfondimenti
  • Info e contenuti utili
    • Novità, anteprime e discussioni varie
    • Confronti e Consigli per gli acquisti
    • Tutorial e Guide
    • Per smanettoni
    • Product Codes Nokia
    • Navigazione GPS
    • Programmi PC per cellulari
    • Fotografia
    • Gestori
    • Mercatino
    • English Spoken Forum
  • Feature Phone Nokia (by HMD Global)
    • Nokia 2720 Flip
    • Nokia 800 Tough
    • Nokia 8110 4G
    • Nokia 3310
    • Altri Feature Phone Nokia
  • Android Forum
    • News e Discussioni Varie su Android
    • Nokia Android
    • Smartphone Android di altre marche
    • Tablet Android
    • Nokia X, X+ e XL
    • App e Giochi per Android
  • Windows Forum
    • News e Discussioni Varie su Windows
    • Windows 10 per PC, Tablet e Xbox
    • Lumia Smartphone
    • Applicazioni per Windows
    • Giochi per Windows
    • Firmware Updates
    • Custom ROM e Unlock
    • Tutorial e Guide
    • Accessori per dispositivi Windows
  • Symbian Forum
  • Altri Dispositivi Nokia
  • Dispositivi di altre marche e OS
  • Parliamo d'altro..

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Località


Interessi


Smartphone


Versione OS


Firmware


XBox Live Name

Found 1 result

  1. salve ragazzi... ho cercato post simili ma non ne ho trovati da un paio di giorni ho un problema con il c3 di mio padre ha fatto l'abbonamento con la wind e adesso che ha anche internet ha deciso di provare whatsapp... tutto apposto i primi giorni, sia la wifi che la connessione dati funzionavano benissimo da lunedì però non riesce più a connettersi né con la scheda né da casa... ho fatto vari tentativi anch'io e ho provato a controllare le impostazioni del telefono ma non ho notato niente di strano, però il telefono continua a non connettersi... mio padre dice che prima sull'icona del segnale c'era una E che adesso non ha più visto (credo che sia il simbolo del tipo di connessione che stava usando il telefono) ma comunque non credo sia inerente anche al discorso wifi... se qualcuno conosce questo tipo di problema e sa come intervenire ne sarei grato
×
×
  • Create New...