Jump to content
Nokioteca Forum

Search the Community

Showing results for tags 'difettoso'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Benvenuto sul Nokioteca Forum
    • Nuovo utente? Entra qui
    • Comunicazioni
    • Notizie, recensioni e approfondimenti
  • Info e contenuti utili
    • Novità, anteprime e discussioni varie
    • Confronti e Consigli per gli acquisti
    • Tutorial e Guide
    • Per smanettoni
    • Product Codes Nokia
    • Navigazione GPS
    • Programmi PC per cellulari
    • Fotografia
    • Gestori
    • Mercatino
    • English Spoken Forum
  • Feature Phone Nokia (by HMD Global)
    • Nokia 2720 Flip
    • Nokia 8110 4G
    • Nokia 3310
  • Android Forum
    • News e Discussioni Varie su Android
    • Nokia Android
    • Smartphone Android di altre marche
    • Tablet Android
    • Nokia X, X+ e XL
    • App e Giochi per Android
  • Windows Forum
    • News e Discussioni Varie su Windows
    • Windows 10 per PC, Tablet e Xbox
    • Lumia Smartphone
    • Applicazioni per Windows
    • Giochi per Windows
    • Firmware Updates
    • Custom ROM e Unlock
    • Tutorial e Guide
    • Accessori per dispositivi Windows
  • Symbian Forum
  • Altri Dispositivi Nokia
  • Dispositivi di altre marche e OS
  • Parliamo d'altro..

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Località


Interessi


Smartphone


Versione OS


Firmware


XBox Live Name

Found 2 results

  1. Salve, sono quì per parlarvi di un problema che mi ha fatto perdere tutto l'entusiasmo e l'orgoglio di possedere un windows phone. Ho comprato il nokia lumia 920 a natale, BELLISSIMO, l'unico difetto che aveva era una vibrazione "rumorosa" come se vibrasse vicino alla scocca, ma avevo occhi che solo per il "bello". L'ho amato fino agli inizi di febbraio quando il sensore di prossimità e la fotocamera frontale erano pieni di polvere, in più mentre lo ripristinavo si bloccò e non si accendeva più, il sensore era ormai andato e sono stato costretto a portarlo in assistenza. Tempo 20 giorni e l'ho avuto indietro: La vibrazione sempre distorta, ma il sensore e la fotocamera erano puliti. Tempo 30 giorni ed è ritornato lo stesso problema. Sensore andato e fotocamera impolverata. in più ho riscontrato vari blocchi sia durante l'accensione sia per quanto riguarda gps e fotocamera. Di nuovo assistenza, quasi un mese di attesa, oggi lo vado a ritirare e... voilà! la vibrazione ancora distorta. per non parlare dello spazio fra la fotocamera frontale e la scocca del quale non si nota nessun tipo di cambiamento, quasi come se lo "spolverassero" e lo mettessero di nuovo nel pacchetto per rispedirlo, senza risolvere alla radice il problema, MA E' POSSIBILE? Cosa devo fare? Il mio intento è avere una LEGITTIMA SOSTITUZIONE. In pratica sto pagando un abbonamento con H3G 35€ AL MESE ed usufruisco del cellulare a mesi alterni. E' possibile una cosa del genere? Grazie mille per le vostre risposte.
  2. Ciao a tutti.. Vorrei sapere se a qualcuno di voi è successo di avere il mio stesso problema. Il mio lumia 800 a volte ha tipo dei "blocchi" in cui il telefono funziona normalmente, ma mi dà problemi a effettuare telefonate e a ricevere messaggi.. Infatti mi capita che dopo qualche ora mi arrivano tutti i messaggi arretrati, "segnati" con l'ora giusta , ma ricevuti con parecchie ore di ritardo.. Che posso fare? Grazie a tutti per l'attenzione
×
×
  • Create New...