Jump to content
Nokioteca Forum

Search the Community

Showing results for tags 'Lumia640'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Benvenuto sul Nokioteca Forum
    • Nuovo utente? Entra qui
    • Comunicazioni
    • Notizie, recensioni e approfondimenti
  • Info e contenuti utili
    • Novità, anteprime e discussioni varie
    • Confronti e Consigli per gli acquisti
    • Tutorial e Guide
    • Per smanettoni
    • Product Codes Nokia
    • Navigazione GPS
    • Programmi PC per cellulari
    • Fotografia
    • Gestori
    • Mercatino
    • English Spoken Forum
  • Feature Phone Nokia (by HMD Global)
    • Nokia 2720 Flip
    • Nokia 800 Tough
    • Nokia 8110 4G
    • Nokia 3310
    • Altri Feature Phone Nokia
  • Android Forum
    • News e Discussioni Varie su Android
    • Nokia Android
    • Smartphone Android di altre marche
    • Tablet Android
    • Nokia X, X+ e XL
    • App e Giochi per Android
  • Windows Forum
    • News e Discussioni Varie su Windows
    • Windows 10 per PC, Tablet e Xbox
    • Lumia Smartphone
    • Applicazioni per Windows
    • Giochi per Windows
    • Firmware Updates
    • Custom ROM e Unlock
    • Tutorial e Guide
    • Accessori per dispositivi Windows
  • Symbian Forum
  • Altri Dispositivi Nokia
  • Dispositivi di altre marche e OS
  • Parliamo d'altro..

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Località


Interessi


Smartphone


Versione OS


Firmware


XBox Live Name

Found 2 results

  1. Salve a tutti, apro questa discussione per esporvi un mio problema. Stamattina ho usato il cellulare regolarmente ma notavo dei rallentamenti e lag che prima non avevo mai visto. Inizialmente non gli ho dato molto peso, ma poi ho visto il livello della batteria calare drasticamente, addirittura dal 92% sono sceso al 31% in un oretta circa, cosa che col 640 LTE non mi era mai successa. Il cellulare stava diventando molto caldo, allora lo riavvio e tutto torna alla normalità, nessun lag rilevato, la fluidità era tornata normale. Apro impostazioni, vado su batteria, uso della batteria e con mia grande sorpresa scopro che Instagram aveva "mangiato" tutta la batteria (Screenshot allegato) ; caso strano, non lo avevo aperto nemmeno per errore. Secondo voi cosa può essere successo? Preciso inoltre che ho Windows 10 Mobile 14393.693, no preview e nessuna modifica al cellulare. Grazie per le risposte.
  2. Salve a tutti ragazzi, vi spiego il mio problema. Stamattina ho fatto un hard reset al mio Lumia 640, non ne avevo mai fatto uno da quando l'ho comprato con 8.1 e con Windows 10 andava lentuccio, quindi mi sono deciso a farlo. Ho resettato, ripristinato tutto tramite backup e fin qui tutto ok, ora ho solo un problema, cioè che quando lo schermo sta per spegnersi anziché attenuare la luminosità, questa aumenta di botto, come si impostasse al valore alto. Dopo 2 secondi lo schermo si spegne come dovrebbe fare, quando lo sblocco la luminosità va bene. Il problema mi capita solo quando mi arriva una notifica o quando lo schermo si blocca da solo dopo che trascorrono i 30 secondi. Ci sono soluzioni? Ho già provato con soft reset, mi seccherei a fare un ulteriore Hard reset. Attendo istruzioni.
×
×
  • Create New...