Jump to content
Nokioteca Forum

Search the Community

Showing results for tags 'Errore'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Benvenuto sul Nokioteca Forum
    • Nuovo utente? Entra qui
    • Comunicazioni
    • Notizie, recensioni e approfondimenti
  • Info e contenuti utili
    • Novità, anteprime e discussioni varie
    • Confronti e Consigli per gli acquisti
    • Tutorial e Guide
    • Per smanettoni
    • Product Codes Nokia
    • Navigazione GPS
    • Programmi PC per cellulari
    • Fotografia
    • Gestori
    • Mercatino
    • English Spoken Forum
  • Feature Phone Nokia (by HMD Global)
    • Nokia 8110 4G
    • Nokia 3310
  • Android Forum
    • News e Discussioni Varie su Android
    • Nokia Android
    • Smartphone Android di altre marche
    • Tablet Android
    • Nokia X, X+ e XL
    • App e Giochi per Android
  • Windows Forum
    • News e Discussioni Varie su Windows
    • Windows 10 per PC, Tablet e Xbox
    • Lumia Smartphone
    • Applicazioni per Windows
    • Giochi per Windows
    • Firmware Updates
    • Custom ROM e Unlock
    • Tutorial e Guide
    • Accessori per dispositivi Windows
  • Symbian Forum
  • Altri Dispositivi Nokia
  • Dispositivi di altre marche e OS
  • Parliamo d'altro..

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Località


Interessi


Smartphone


Versione OS


Firmware


XBox Live Name

Found 22 results

  1. Ciao a tutti! Avrei un bel problema..praticamente Il Mio Lumia 820 da un errore di posizione con Il GPS. Infatti da quel luogo che nokia da come 'mia' posizione sono distante circa 2km...potete dirmi come\cosa devo fare? Grazie e auguri di buon anno
  2. Salve a tutti, ho provato ad utilizzare questa guida per sbrandizzare il mio Lumia 635 http://www.nokioteca...-wp8-w10mobile/ . Dopo aver effettuato ciò ed essere tornato a Windows 8.1 ho scaricato l'app per passare a Windows 10 mobile ma mi dice che il telefono non è supportato. Che posso fare?
  3. CIao a tutti, purtroppo di recente ho avuto alcuni problemi sul mio 520 (lo uso solo per lavoro) Il primo: quando cerco nuovi update per scaricare win8.1 mi da sempre il messaggio errore 80072f8f (sono in wifi in ufficio) Il secondo: vado nello store per ricercare i vari aggiornamenti, come qulleo di windowsteca, ma nulla, nessun aggiornamento disponibile ma se vedo sui vari siti ci sono aggiornamenti disponibili. Ultimo il tasto on/off/blocco/sblocco schermo ha smesso di funzionare, ho momentaneamente risolto con il download di una apps x il blocco e l'opzione doppio tocco per lo sblocco, ma mi potreste dare info a riguardo? Grazie a tutti e tutte
  4. Ragazzi ho da poco acquistato un lumia 520 e dopo essermi sbizzarrito e divertito con parecchie applicazioni, sta mattina ho deciso di scaricare ruzzle ma lo store mi ha dato un errore informandomi di non poter completare l'operazione richiesta (o qualcosa del genere) specificandomi l'errore 805a0194 (mi pare). Cosa vuol dire?? Come faccio a risolvere il problema? E soprattutto, come faccio a scaricare il gioco?
  5. E' da un paio di mesi che l'applicazione Instagraph Uploader mi da sempre un errore di login "Invalid account, please re-enter your credentials" nonostante io inserisca il nome utente e la password giusti (li so perchè entrando dal sito me li accetta). C'è qualcuno che ha risolto questo problema?
  6. Salve a tutti, Dopo millemila tentativi andati a vuoto: reset (di tipo soft, hard, hardcore e chi più ne ha più ne metta!), ripristino delle impostazioni originali del router, smanettamenti infiniti con le impostazioni del mio nokia, imprecazioni varie, vane ricerche su internet e lunghi periodi di rassegnazione... ALLA FINE ho risolto seguendo le indicazioni riportate qui dall'utente Mocaccino, che ringrazio sentitamente: http://www.nokioteca.net/home/forum/index.php/topic/176946-wifi-e-n97-mini-problema-nome-del-server-non-valido/page-3 Questo problema mi si è presentato solo su una linea tiscali con un router speedtouch thompson, mentre non ho mai avuto alcun problema di connessione/navigazione con nessun'altra linea. In pratica riuscivo sì a collegarmi ma all'apertura del browser, sul mio n8, usciva fuori il messaggio "impossibile connettersi al sito web" e non vi era modo né di navigare né di usare le app che necessitavano di internet. In molti si sono trovati questo problema davanti senza però riuscire a trovare una soluzione. Ecco, spero di essere d'aiuto a qualcuno! Ciao!
  7. Ciao a tutti. Ho, anzi avevo lumia 820 brand vodafone. Ho commesso un errore ma non so dove o meglio non ho capito dove. Ho letto varie guide su come sbrandizzare lumia 820 e dopo varie ricerche ho seguito quella del forum sul lumia 920. Premetto che la procedura è uguale, ma tutti omettono un passaggio importante, ovvero i giusti passi da effettuare prima di cliccare "start" appena appare la schermata rossa con la striscia bianca che indica lo stato d'avanzamento della procedura, perchè c'è chi dice di collegare prima il telefono e poi aprire il programma e chi dice di farlo poco prima di premere start dopo aver aperto il programma e caricato il firmware. Tralascio questo passaggio e dico che quello che mi è successo. Seguendo la procedura sono arrivato alla fatidica schermata rossa con la striscia bianca ma circa un minuto dopo aver premuto start mi esce errore sul pc e mi dice di premere nuovamente i tasti per il soft reset, (vol giu e acc), dopo averlo fatto il telefono muore (spento e non vuole saperne più di accendersi) ho provato di tutto ma senza risultati. L'ho portato in garanzia ma sono tre settimane che attendo notizie ma niente di niente. Mi sorge un dubbio la garanzia è valida ancora visto che la procedura non l'ho nemmeno iniziata? Potrebbero farmi storie per aver tentato di sbrandizzarlo? A cosa vado in contro? lo recupero o l'ho perso il telefono? Perché a tutti è andato a buon fine ed a me no? dove ho sbagliato?
  8. Salve a tutti ho un problema nella connessione del mio nokia C3-00 ho aggiornato il firmware e ho l'ultima versione 08.7 ora però sto riscontrando sempre il solito problema come cerco di scaricare qlks mi esce o l'errore 504 o risposta non valida....eccecc.......nel navigare problemi nn ne riscontro ma nella connessione esterna si....tipo se voglio mandare un'image cn whatsapp o se voglio aggiornare un applicazione....kome risolver???
  9. Salve a tutti ragazzi. Ho un problemone che non riesco a risolvere: La microsd che sto usando per il mio cell Nokia 500, ora ha iniziato a darmi problemi. Mi esce un messaggio con su scritto: " Errore del disco: impossibile completare la scrittura. Rirpovare o i dati verranno persi." E non capisco da cosa possa esser sorto il problema. Negli ultimi giorni avevo spostato parecchi video sul cellulare, ma l'ho sempre fatto e non m'ha mai dato problemi. Come posso risolvere questo problema? (prima che inizio a sclerare? ) grazie a tutti :*
  10. Salve a tutti, ho acquistato tempo fà un Lumia 900; la prima cosa che ho fatto è stato l'aggiornamento del firmware alla versione 7.8 (2175.2905.8858.12480). Collagato al PC tramite cavetto, Zune mi restituisce il seguente errore di connessione: >ERRORE DI CONNESSIONE >impossibile creare una connessione dal telefono a internet. >Puoi comunque sincronizzare contenuti tra computer e telefono. Ho provato alcune suggerimenti presi dalla rete (es. resinstallare Zune, resettare il driver USB, ecc...) ma non ho risolto il problema. Avete qualche idea?
  11. Da quando ho aggiornato la versione di Twitter (3.0.0.29754), ho un problema sul rilevamento della mia posizione dei tweet. Praticamente quando scrivo un tweet e voglio aggiungere la mia posizione, mi compare un errore "Posizione non disponibile" Mi succede sia con la wi-fi che con la rete dati, sia all'esterno sia all'interno. La stranezza è che con la vecchia versione potevo aggiungere la posizione. Ho controllato anche le impostazioni di twitter e del telefono e ad entrambe la posizione è attivata. Mi chiedo da cosa possa essere dovuto questo problema.. PS: c'è un modo per reinstallare la versione precedente?
  12. Salve a tutti ragazzi oggi cambio un pò delle domande che faccio di solito, perchè ho un piccolo problemino con un videogioco. Non so se qualcuno di voi ha mai giocato su PC a giochi come Harry Potter e i Doni della morte - Parte I. Io ho provato ad installare il tutto, nessun problema, ma cliccando sull'icona per giocarci, non appena la schermata diventa nera, mi esce un errore di Windows che riguarda la perdita dei dati di HP7.exe. come mi consigliate di procedere?
  13. Salve Come sapete ieri è stato rilasciato wp7.8. Fra le novità annunciate c'è la possibilità di impostare Google come motore di ricerca in IE9. Ieri ho eseguito 3 passaggi di aggiornamento. Ho la start screen aggiornata, i temi, la condivisione Bluetooth disponibile ecc... Però nn trovo il selettore (Bing/Google) del motore di ricerca nelle impostazioni. Anche se alla luce dei recenti scontri fra i due colossi nn mi stupirei di scoprire che Microsoft ha giustamente rimosso questa funzionalità mi sono incuriosito e ho scoperto che alcuni hanno eseguito 4 passaggi di aggiornamento. Così ho nuovamente cercato update con zune, anche usando il celebre metodo della disconnessione, ma senza ottenere risultati utili. La mia versione di wp riportata nelle info di sistema è 7.10.8858.136 E il fw di Nokia è 1750.0823.8852.12430 Mi viene il dubbio di nn avere il cell aggiornato del tutto oppure che MS si sia voluta vendicare su quei simpaticoni che nn permettono il rilascio di una app YouTube a Microsoft Voi che dite, qualcuno è nella mia stessa situazione? C'è qualcuno che aggiornando da zune ha una release con una build diversa? Questa è la mia prima discussione del forum quindi spero di non aver fatto errori Grazie in anticipo
  14. Salve a tutti, sono nuova e spero di partecipare spesso alle discussioni su questo forum, poiché lo trovo molto utile e attento al dettaglio, inoltre ho già risolto relativi problemi leggendo le vostre discussioni. Possiedo, da circa 3/4 settimane, un Nokia Lumia 610 e vorrei sapere come mai non riesco a connettermi (attraverso la connessione Wi-Fi). Vi spiego, all'inizio, appena portato a casa, al connessione Wi-Fi funzionava, senza darmi nessun problema. Ma dopo aver spento il cell, lo stesso giorno, ogni seguente volta che provavo a connettermi, visualizzavo la seguente frase: "Non sono riuscito a collegarmi. Il telefono non trova la rete Wi-Fi Alice-xxxxxx" Ho provato di tutto, spegnere e riaccendere il modem, il telefono, autorizzare ogni rete, e qualsiasi consiglio su questo forum, ma la connessione Wi-Fi mi risulta ancora nulla.. Poi ho provato a connettermi anche ad una rete senza protezione, e grande fortuna che mi ritrovo, visualizzavo lo stesso errore. Ieri, senza un motivo apparente, la connessione Wi-Fi mi è partita, ma, quando mio fratello ha spento e riacceso il modem, poiché il pc non caricava le pagine Internet, la connessione WI-Fi, al ritrovare la rete, ha evitato di connettersi in automatico, ed ha iniziato di nuovo con "Non sono riuscito a collegarmi"... Sono disperata, le ho provate tutte, ma nulla.. qualcuno di voi può aiutarmi, sperando di essere stata il più chiara possibile? L'ultima spiaggia, credo sia il ripristino del telefono, ma sto evitando di farlo, poiché se il problema non si risolve, perdo solamente tutto..... Se può aiutare, ho l'abbonamento Telecom.. Inoltre, vi chiedo per piacere, se al momento della spiegazione, potete essere molto chiari, siccome non capisco molto di termini informatici.. ovviamente, se non trovate "sinonimi" di ciò che dovete dirmi, non fa niente, mi farò aiutare da mio fratello, che ne capisce un po' di più. Grazie mille in anticipo!
  15. ragazzi ho un problema che oserei definire gravissimo spiego bene tutta la situazione ho una chiavetta di quelle a impronta digitale che però funziona solo su windows xp (io adesso ho 7) oggi pomeriggio essendomi capitato in casa un pc con xp ho pensato bene di darci una guardata dentro e recuperare i file al suo interno (vecchi di qualche anno ma che comunque non avevo più a disposizione) comunque... ho copiato senza problemi i file dalla vecchia chiavetta a un'altra chiavetta che avevo in casa situazione... vado a mettere l'altra chiavetta nel mio pc e ci mette 30 anni ad aprirla in "computer" dopo aperta vado a prendere la cartella con i vecchi file e non me la fa copiare... qualunque cosa cerchi di fare con quella chiavetta mi si impalla tutto explorer finché non la tolgo... una volta sono riuscito a farmi dare un messaggio di errore che parlava di i/o alla fine pazienza... potrei benissimo cercare di formattarla... se non fosse che la chiavetta non è mia e ci sono dentro un sacco di file... c'è un metodo per sistemarla e recuperare tutto?
  16. Salve, sopo un anno di utilizzo con il mio N9 (effettuando pure qualche hack) ho deciso che era ora di effettuare una hard reset del dispositivo. Purtroppo l'hard reset non ha funzionato correttamente. Tra i vari hack effettuati c'era N9Tweak dove ho cambiato la dimensione delle icone, incrementato il volume dello speacker ed abilitata la rotazione in landscape della homescreen. Tutto cio' e' rimasto, in piu' non posso visualizzare alcun sms, infatti quando apro la notifica di un messaggio ricevuto mi va nella schermata di invio di messaggio ed l'sms ricevuto viene perduto. in piu' quando apro il lettore musicale ho ancora tutte le anteprime degli album che avevo in precedenza e dopo un secondo l'applicazione viene terminata. Nel calendario ho ancora tutte le voci che avevo salvato e nella home screen degli eventi ho ancora salvati tutti gli eventi che avevo prima... pure collegandolo al pc in modalita' memoria di massa posso trovare files che avevo messo prima del reset.... quindi in conclusione quest'hard reset ha fatto piu' danni che altro... come posso effettuare un format degno di questo nome????? Grazie!
  17. Ciao a tutti! Ho installato questa nuova applicazione perchè ne volevo una simile a Instagram, e devo dire che al primo impatto mi è piaciuta molto. Non ho avuto problemi di registrazione, ho caricato la prima foto e l'ho subito condivisa facilmente con twitter e facebook. Il problema è che tutto è andato bene solo all'inizio, ovvero con la prima foto. Sono giorni infatti che cerco di caricarne altre ma mi viene sempre l'immagine nera...ho provato a selezionare dalla galleria diverse foto di diverse dimensioni, ma non cambia nulla! Quando la carico l'img mi viene nera! Ho anche riprovato a disinstallare l'app, a reinstallarla più volte ma nada. Forse ho sbagliato io qualcosa e non capisco dove! Help me please
  18. io sincronizzo la musica spuntando gli album che mi interessano, poi stufo tolgo la spunta dagli stessi e faccio "sincronizza".. perchè terminato il processo ho ancora gli album che avevo deselezionato?
  19. salve a tutti, ho acquistato un nokia n9 la scorsa settimana, ieri sera ho scattato alcune foto, poi in un secondo momento volevo scattarne altre e mi sono reso conto che nel display della fotocamera, nella parte della schermata dove c'è il flash, appare in rosso il simbolo del flash con un punto esclamativo, provando a scattare mi sono accorto che il flash non funziona allo scatto, il telefono è aggiornato al pr 1.3, spero qualcuno sappia aiutarmi, grazie in anticipo.
  20. Ciao a tutti, oggi ho provato a collegare in wireless il mio Lumia 800 e non ci sono riuscito; mi da questo errore: Che cosa succede? Errore di rete - C00D07C9 Il software Zune non riesce a connettersi al punto di accesso della rete wireless. Il problema potrebbe verificarsi quando un computer è collegato a una rete pubblica e Windows Firewall è attivato. Qualcuno sa aiutarmi? Ho Windows 7 con connessione fastweb Ho provato a smanettare nel firewall, ma niente. Grazie a tutti in anticipo Allora, sono riuscito a collegare in wireless il telefono, anche se non ho capito a cosa serve; adesso il mio problema però è Play To, nel senso, che quando provo a trasmettere mi dice: "verifica che il dispositivo a cui desideri trasmettere supporti DLNA sia acceso. Prova a disattivare e riattivare la connessione wi-fi del telefono. Niente, non sono riuscito, eppure ho seguito passo passo la videoguida che ho trovato su questo forum
  21. Ciao a tutti, Stamattina avevo bisogno della fotocamera anteriore del mio Nokia C7, ma, dopo aver scelto dal menù della fotocamera la "fotocamera anteriore", lo schermo è diventato nero ed è comparso il messaggio "Errore imprevisto dell'applicazione, provare a riavviare l'applicazione o riavviare il telefono se il problema persiste". Ho provato entrambi, ma niente, ho addirittura fatto il deep reset con il codice *#7370#. Ho già rimesso il C7 nella sua scatola con tutta la roba (scontrino e garanzia e tutto il contenuto della scatola, al Nokia Care sono esigenti...) e domani lo porterò. Secondo voi, com'è possibile che fino alla settimana scorsa tutto funzionava perfettamente? Avevo pensato di fare un controllo con Phoenix, voi che dite? Il Nokia Care è a Firenze, ma io sono a Prato e non vorrei perdere tempo inutilmente. Grazie!! P.S.: Il telefono non mi è mai caduto e non ha mai subito alcun "trauma".
  22. Ciao a tutti, io ho un nokia c7-00 e ultimamente, ogni volta che cerco di installare qualche applicazione da pc con nokia suite, mi viene una finestra con scritto: "Si è verificato un problema durante l'installazione del file. Codice errore: 300." Ho provato a reinstallare ovi suite ma non cambia niente. Ho anche chiesto in giro e un tipo mi ha risposto "Semplice, basta che tu controlli il registro E-SFOR2 per vedere se contiene un numero maggiore di 128. Se così non fosse basta che tu ce lo inserisca, in genere si inserisce 255. A questo punto riavvii il telefono e tutto dovrebbe funzionare", ma non ho capito cos'è questo e-sfor2 e cosa devo farci. Ho cercato su google, ma niente, non riesco a capire quale sia la causa del problema. Cosa devo fare?
×
×
  • Create New...