Jump to content
Nokioteca Forum

Search the Community

Showing results for tags 'problema'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Benvenuto sul Nokioteca Forum
    • Nuovo utente? Entra qui
    • Comunicazioni
    • Notizie, recensioni e approfondimenti
  • Info e contenuti utili
    • Novità, anteprime e discussioni varie
    • Confronti e Consigli per gli acquisti
    • Tutorial e Guide
    • Per smanettoni
    • Product Codes Nokia
    • Navigazione GPS
    • Programmi PC per cellulari
    • Fotografia
    • Gestori
    • Mercatino
    • English Spoken Forum
  • Feature Phone Nokia (by HMD Global)
    • Nokia 2720 Flip
    • Nokia 800 Tough
    • Nokia 8110 4G
    • Nokia 3310
    • Altri Feature Phone Nokia
  • Android Forum
    • News e Discussioni Varie su Android
    • Nokia Android
    • Smartphone Android di altre marche
    • Tablet Android
    • Nokia X, X+ e XL
    • App e Giochi per Android
  • Windows Forum
    • News e Discussioni Varie su Windows
    • Windows 10 per PC, Tablet e Xbox
    • Lumia Smartphone
    • Applicazioni per Windows
    • Giochi per Windows
    • Firmware Updates
    • Custom ROM e Unlock
    • Tutorial e Guide
    • Accessori per dispositivi Windows
  • Symbian Forum
    • Symbian Hack (per Symbian^3 e S60 v9.x)
    • Cooked (custom) Firmwares e Modding
    • Symbian^3 (Nokia Belle)
    • Symbian S60 5th Edition
    • Symbian S60 3rd Edition
    • Symbian S60 2nd Edition
    • Temi, fonts e screensaver
  • Altri Dispositivi Nokia
    • Maemo, MeeGo e Sailfish OS
    • Nokia Asha
    • Nokia Dual SIM
    • Serie 40
    • Altri cellulari Nokia
  • Dispositivi di altre marche e OS
    • Apple iOS
    • Symbian
    • Altri cellulari e smartphone
  • Parliamo d'altro..

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Località


Interessi


Smartphone


Versione OS


Firmware


XBox Live Name

  1. Ciao a tutti. Ho comprato da alcuni giorni l'eccellente Lumia 1520. L'unico problema che purtroppo riscontro è l'impossibilità di usare la fotocamera frontale, che è come se non ci fosse. Ho provato ripristino, soft reset e hard reset. L'unico momento in cui mi ha dimostrato di esistere è stato quando il telefono stava ripristinando tutto. Solo allora, con Fotocamera Microsoft, l'ho potuta utilizzare. A reinstallazione completa (tra l'altro è riapparso Nokia Camera!) cercando di utilizzarla, con qualsiasi applicazione fotografica, crasha. Secondo voi cosa posso fare?
  2. Salve a tutti, mi scuso se sbaglio qualcosa nel postare ma è il mio primo post su questo Forum. Volevo un vostro parere sul fastiodoso problema in oggetto. Sono in possesso di un Lumia 925 con meno di due settimane di vita brandizzato vodafone. Il telefono funziona molto bene ed è reattivo ma a volte, capita che ci siano crash improvvisi di app e riavvii del sistema. Specifico che non uso app particolari e che vanno in crah anche le proprietarie Microsoft come Bing, Here Drive+ o one drive. Ho già eseguito due ripristini come descritto nel seguente link: http://www.nokia.com/it-it/suppo
  3. Ciao a tutti Sono un neo utente Lumia 630. Il telefono è velocissimo e funziona benone. Da qualche giorno mi si presenta un problema davvero strano. Quando scrivo messaggi (su whatsup o messaggi) con la tastiera in italiano non mi da i suggerimenti e la tastiera non scrive niente dopo aver digitato lo spazio e in alto appare solo l'iconcina "Incolla" e nessun suggerimento e la tastiera non va più avanti. Fra l'altro i suggerimenti non compaiono in nessuna lingua. La tastiera invece funziona benissimo su Explorer (cioè un app che non abbisogna dei suggerimenti credo io). Ho già f
  4. Ciao a tutti ragazzi Volevo parlarvi di un problemo che ho avuto con un lumia 800.Un giorno il telefono si era scaricato del tutto ed ero in vacanza dimenticandomi il caricatore a casa;quindi non ho potuto caricarlo per quasi una settimana.Quando sono tornato a casa ho cominiato a caricarlo ma qualcosa non andava.L'ho collegato con un caricabatteria a muro e non funzionava.Allora ho cominiato a farlo caricare sul computer e il telefono ha iniziato a vibrare.Dopo la vibrazione mi aspettavo che usciva la tacchetta rossa sullo sfondo,invece dopo che il telefono era vibrato il computer mi ha segn
  5. Buongiorno a tutti, è la prima volta che scrivo sul forum. Due mesi fà ho aperto il mio nokia 720 per sostituire lo schermo. lo schermo è arrivato oggi e quindi ho rimontato il cell. Il problema è che non dà segni di vita. le piattine sono collegate correttamente come tutti i componenti, e la batteria è carica. Non fà nemmeno la vibrazione quando si inserisce il connettore di carica e, collegandolo al pc non viene rilevato. Mi sorge il dubbio che restando senza batteria per così tanto tempo si sia rovinato. Puo essere? avete qualche consiglio per rianimarlo???
  6. Salve a tutti raga, vi pongo subito il problema. Praticamente sono 2 settimane che butto male parole perchè mi è successo che tutti i promemoria nel calendario (lato attività) mi vengono azzerati!! Mi spiego meglio. Praticamente le attività rimangono scritte, ma gli allarmi scompaiono, come se non avessi mai impostato il promemoria ma solo scritto come "lista". Siccome io li uso tantissimo per il lavoro che faccio, non posso permettermi di dimenticare o perdere date importanti. Quindi quando si azzerano per me è come una cannonata allo stomaco. Vatti a ricordare adesso quando avevo segnato l'
  7. Ciao a tutti, sono un felice possessore di un Nokia 701 aggiornato a Belle F.P.2. Settimana scorsa ho portato il cellulare in assistenza (ancora in garanzia), perché sullo schermo sono apparse all'improvviso delle righe. La riparazione è stata effettuata dal centro assistenza CEA di Pescara. Oggi ho ritirato il cellulare, lo schermo era perfetto, ma purtroppo non riceve più il segnale 3G. Come gestore telefonico ho wind che qui in zona ha il segnale 3,5G e fino a prima della riparazione la ricezione era quella, ma per tutta la giornata di oggi è stata Edge. Stasera ho confrontato le imposta
  8. Ciao a tutti! da un mese ormai ho un fastidioso problema con il mio 620, non sento più l'audio dall'altoparlante (vivavoce funziona). è iniziato come un problema sporadico ma qualche settimana dopo si presentava ad ogni chiamata, deciso a portare il cell in assistenza pensando che fosse un problema hardware ho provato a fare un reset (tanto cancellano tutto anche loro). Come per magia torna l'audio e per una settimana nessun problema, allora penso sia stato un problema software di qualche tipo. Purtroppo però da due giorni l'audio è sparito di nuovo. Il telefono non è mai caduto seriamente
  9. Salve a tutti. Sperando che non sia già stata fatta quest'osservazione, ho notato tramite l'app whatsapp che c'è una mancata sincronizzazione con l'orario del proprio terminale. Mi spiego meglio: l'orario di invio dei messaggi whatsapp dal mio telefono rispecchia quella del telefono stesso; quando invece ricevo messaggi su whatsapp capita che l'orario è addirittura precedente a quello che visualizzo sul telefono. Esempio: invio un messaggio alle 12:30:35 e la risposta successiva mi segna l'orario 12:29:57. Come è possibile? Puo' essere che questa non corretta "sincronizzazione" crei ritardi d
  10. Ciao a tutti, ho questo problema ė da stamattina che non riesco a collegarmi alla rete Wi-Fi di casa ogni volata che ci provo mi dice" il telefono non ė collegato alla rete Wi-Fi xxxxxx perché la rete non ha risposto. Riprova più tardi." Ho già provato a far "dimenticare" la Wi-Fi al telefono cancellando quella di default e ricreando una nuova connessione, ma niente. Qualcuno di voi può darmi una mano grazie.
  11. Ciao a tutti, sono nuovo del forum e avrei bisogno di un aiuto per quanto riguarda l'applicazione whatsapp. Dal momento che non riuscivo a fare il refresh dei miei contatti su whatsapp ho deciso di cancellarlo e reinstallarlo (grossissimo errore); dopo averlo reinstallato ho inserito il mio numero di telefono per l'attivazione e dopo alcuni minuti di caricamento mi è comparso un messaggio di errore il quale affermava che il telefono (o l'applicazione, boh) non poteva connettersi al server. leggendo su altri forum molti utenti sostenevano che dopo pochi giorni o addirittura ore il programma
  12. Salve a tutti! Ho comprato un Nokia Lumia 520 ad Agosto e sin dai primi giorni mi ha dato qualche problema in quanto si accendeva e spegneva da solo se lo avevo in tasca o in borsa e il più delle volte non si accendeva nemmeno, lasciandomi senza telefono per ore! Provando a metterlo sotto carica compariva l'icona che fosse del tutto scarico, nonostante qualche minuto prima che si spegnesse fosse al 100%. Per vari problemi, non ho potuto portare il telefono in assistenza prima di Novembre. Dopo una ventina di giorni vado a ritirare il telefono e sulla ricevuta trovo scritto "Reinstallazione rel
  13. Ciao a tutti, appena iscritto al forum e da poco possessore del Lumia 820. Vi scrivo per un problema. Quando scatto una foto, nell'anteprima in "rullino", viene visualizzata con sotto una linea verde mentre se la apro o la mette tra le preferite la foto non ha nessun problema. C'è qualcun altro che sperimenta la stessa cosa? Ciao e grazie, cyber_
  14. Ciao a tutti, ho il seguente problema con il wifi dato in dotazione da infostrada! in pratica riesco a connettermi ma non riesco ad andare in internet! l'N9 mi dice che è collegato al router (ed anche entrando nel menù del router vedo il mio telefono collegato) ma dopo un minuto che è connesso non riesco ad andare in internet! Non carica proprio le pagine! è come quando, in mobilità, mi trovo in una zona con poca ricezione, mi da il segnale che è connesso ad internet ma la ricezione è così bassa da non farmi navigare. Ho provato di tutto: ho anche sbrandizzato il router per accedere a tutt
  15. Come da titolo, ho questo Nokia Lumia 710 che presumo sia brandizzato Vodafone, in quanto all'accensione del telefono compare un'animazione con logo Vodafone. La micro SIM inserita nel cellulare è Vodafone, quindi in teoria non dovrebbero esserci problemi. Sullo smartphone ho l'ultima versione software disponibile, aggiornata con Zune (il problema si presentava già prima degli aggiornamenti). Il cellulare all'accensione mi chiede il pin, il che significa che in realtà la SIM viene letta, però subito dopo nella barra delle notifiche in alto, compare il simbolo di una SIM con un simbolo di divi
  16. Ciao a tutti!!!! premetto che ho cercato una mezzoretta sul forum a proposito di questo PROBLEMA STRUTTURALE e non sono riuscito a trovare nessuno che abbia scritto che NOKIA avesse definitivamente risolto il problema. Detto questo espongo il problema e faccio domande: ho comprato il lumia 920 prima di natale brandizzato tim, da allora l'esperienza è andata migliorando, il dispositivo che inizialmente ha dato qualche problemi dopo un buon rodaggio è diventato un oggettino interessante. Detto questo sono ormai un paio di mesi che ho notato polvere nella fotocamera frontale (credo di essere
  17. Salve a tutti, vi espongo il mio problema e spero che qualcuno possa aiutarmi, ho acquistato un lumia 800 una decina di giorni va, va tutto benissimo tranne una cosa, utilizzando gli auricolari se ascolto musica o video sento benissimo e posso alzare e abbassare il volume, invece in conversazione sia che metto a zero il volume sia che lo metto a 10, il volume non cambia e rimane altissimo e a volte si sentono scariche in cuffia fastidiosissime, ho provato 3 paia di cuffie differenti ( fra cui quelle originali) ma il problema lo fa con tutte e SOLO in conversazione
  18. Salve a tutti, vorrei chiedere a chi sicuramente è piu esperto di me, come risolvere il fastidioso errore d'installazione "Impossibile installare, componente già integrato". Ci tengo a precisare che il cfw è un porting C6-00, ed è installato su un nokia 5800 XPressMusic
  19. ho un problema, quando entro nel sito youtube e cerco di caricare un video, (cosa che prima mi funzionava benissimo) ora invece all'inizio del video tutto ok, ma dopo un po avviene un ritardo audio, e vedo le persone parlare e i suoni dopo alcuni secondi, altri di voi hanno avuto questo problema con questo telefono?? se qualcuno avesse risolto lo prego di contattarmi.
  20. ciao a tutti, scrivo in fretta in quanto avevo già scritto un bel post ma al momento dell'invio si è piantato tutti il che mi ha spazientito. Ho comprato il 920 a dicembre brandizzato tim, funziona tutto benissimo ma la FOTOCAMERA FRONTALE da un po' di mesi si è riempita di polvere. Ho letto su internet che in genere anche il SENSORE DI PROSSIMITA' la segue a ruota, io per ora sono stato fortunato con quello. Ad ogni modo è ormai ACCERTATO sia un problema strutturale. Ho letto in giro che sembrerebbe nokia abbia trovato un rimedio e che quindi mandando il cellulare in assistenza oltre a pulir
  21. Ho un nokia 5200 con un problema! Quando lo accendo , lo schermo diventa blu. Come posso risolvere il problema? Comprando uno schermo nuovo?
  22. ragazzi non so se per colpa del nuovo aggiornamento ma non mi fa piu caricare gli splendidi video del nokia 808 su youtube...risulta ciò anche a voi tutti ?fatemi sapere gtazie...
  23. Ciao a tutti. Io ho sbrandizziato il mio lumia 820 seguendo la guida del forume e ora hocome revisione firmware la seguente: 1232.5957.1308.0003 solo che dopo questo aggiornamento funziona tutto benissimo, ma non mi segnala piu l aggiornameto dell applicazioni dello store. se entro nello store e vado in un applicazione però, mi segnala l'aggiornamento e mi da la possibilita di aggiornare se clicco su aggiorna. ma di suo non me lo segnala finche non entro nella pagina della app! Sono l unico ad avere questo problema??? grazie mille.. ciao ciao
  24. salve , ho da poco riscontrato un fastidioso problema con l'app nokia musica, ovvero ogni qual volta vi accedo e vado sui miei brani ed apro una canzone mi esce un messaggio di errore con scritto "non èm possibile connettersi" e sotto "si è verificato un problema di connessione al servizio musica. riprova fra poco" e mi rimanda alla home. la canzone parte ma la cosa è comunque molto fastidiosa. ovviamente se apro la connessione dati l'app nn da problemi, ma prima di oggi nn aveva mai dato alcun problema. se potete aiutarmi a trovare una soluzione ve ne sarei grato
  25. Ragazzi ho un problema con viber. Ho un nokia 5230 symbian s60 5th , e ogni volta che tento di inizializzare viber , dopo aver messo il numero, non mi viene inviato il messaggio col codice e mi viene detto "Please make sure that your internet connection is enabled and connected, and try again." il problema è che è connesso, infatti internet mi va! Ho provato sia a scaricarlo da ovi, che non da ovi. Ho scaricato la versione vecchia sia quella nuova, ma niente. Come ovviare a questo problema?
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy