Jump to content
Nokioteca Forum

Search the Community

Showing results for tags 'Rete'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Benvenuto sul Nokioteca Forum
    • Nuovo utente? Entra qui
    • Comunicazioni
    • Notizie, recensioni e approfondimenti
  • Info e contenuti utili
    • Novità, anteprime e discussioni varie
    • Confronti e Consigli per gli acquisti
    • Tutorial e Guide
    • Per smanettoni
    • Product Codes Nokia
    • Navigazione GPS
    • Programmi PC per cellulari
    • Fotografia
    • Gestori
    • Mercatino
    • English Spoken Forum
  • Feature Phone Nokia (by HMD Global)
    • Nokia 2720 Flip
    • Nokia 8110 4G
    • Nokia 3310
  • Android Forum
    • News e Discussioni Varie su Android
    • Nokia Android
    • Smartphone Android di altre marche
    • Tablet Android
    • Nokia X, X+ e XL
    • App e Giochi per Android
  • Windows Forum
    • News e Discussioni Varie su Windows
    • Windows 10 per PC, Tablet e Xbox
    • Lumia Smartphone
    • Applicazioni per Windows
    • Giochi per Windows
    • Firmware Updates
    • Custom ROM e Unlock
    • Tutorial e Guide
    • Accessori per dispositivi Windows
  • Symbian Forum
  • Altri Dispositivi Nokia
  • Dispositivi di altre marche e OS
  • Parliamo d'altro..

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Località


Interessi


Smartphone


Versione OS


Firmware


XBox Live Name

Found 7 results

  1. Ciao a tutti, io ho una rete wi fi nel mio appartamento dove mi connetto con il mio pc e il mio windows phone, e mi è capitato di dare la passw del wifi ad un mio amico per farlo connettere con il suo samsung, e lui una volta connesso è andato nella sua galleria e facendo una scansione dei dispositivi connessi gli è apparsa una cartella con il nome del mio pc e dentro tutte le foto che ho sul pc, come faccio ad impedire questa cosa? nelle raccolte del mio pc ho l'icona del lucchetto accanto ad immagini musica video ecc. e poi ho impostato la mia rete wifi come pubblica in modo che non venga condiviso niente, ma il mio amico con il suo smartphone riesce comunque a visualizzare le mie cartelle, come faccio????
  2. Come da titolo, ho questo Nokia Lumia 710 che presumo sia brandizzato Vodafone, in quanto all'accensione del telefono compare un'animazione con logo Vodafone. La micro SIM inserita nel cellulare è Vodafone, quindi in teoria non dovrebbero esserci problemi. Sullo smartphone ho l'ultima versione software disponibile, aggiornata con Zune (il problema si presentava già prima degli aggiornamenti). Il cellulare all'accensione mi chiede il pin, il che significa che in realtà la SIM viene letta, però subito dopo nella barra delle notifiche in alto, compare il simbolo di una SIM con un simbolo di divieto sopra, come se non vi fosse alcuna scheda inserita. Se vado nelle impostazioni, sotto "rete cellulare" compare scritto: "SIM non valida". Se vado nel tastierino numerico compare in alto: "Nessun servizio - Solo chiamate di emergenza" e se invece provo a comporre un numero esce un messaggio di errore: "Errore nella SIM: SIM mancante o non valida..." Non capisco perché. La scheda viene regolarmente letta da altri telefoni. Il problema è capitato all'improvviso. Una mattina accendo il cellulare e trovo questa situazione. Come posso risolvere? (PS: sono alle prime armi con Windows Phone, c'è la possibilità che non capisca molti termini legati a questo SO)
  3. Ciao a tutti..... Da quando ho aggiornato il telefono a 7.10, visto che al 7.8 non si aggiorna il telefono è semi inutlizzabile.... La chiamata cade ogni 5 minuti secchi di conversazione , perde la linea d'imporovviso finchè vado in internet, e soprattutto non riceve messaggi.... Cosa posso fare prima di buttarlo in un secchio per la rabbia?? Non credo sia un problema di sim perche negli altri telefoni funziona e non è tagliata ma è quella ufficiale tim. Non credo che il problema sia dovuto al cambio di operatore perchè prima dell'aggiornamento a 7.10 funzionava.... Cosa posso fare tenendo l'hard reset come ultima ipotesi? vorrei evitare questa soluzione perchè ho parecchi sms di lavoro e lentamente li sto copiando nelle note uno ad uno ..(.visto che non si possono nemmeno salvare gli sms sul pc ) Graz<ie a chi mi aiuterà--
  4. Ciao a tutti, oggi ho comprato il nuovo lumia 520. Arrivando a casa, volevo connetterlo alla rete wi-fi per poter scaricare app e non sprecare il giga della mia ricaricabile. Ho fastweb, connessione protetta da password. Rilevata la connessione, ho provato a connettermi più e più volte, senza alcun successo, anche inserendo la password. Ora, non riesco a capire proprio il problema, anche perché leggendo in varie discussioni, ho sentito parlare di problemi di router ma per quanto riguarda quello di fastweb non ho trovato nulla in merito. Sono proprio disperato! Grazie
  5. Ieri ho acquistato un Luma 820 brandizzato Vodafone,ho inserito la sim wind(non entrava e l'ho dovuta tagliare),tutto funziona alla perfezione e prende l'HSDPA(me ne accorgo dalla H vicino al segnale). Tutto funziona ma,nonostante l'HSDPA attivo,la connessione è talmente lenta che non riesco a scaricare nè le applicazioni nè gli aggiornamenti e per caricare pagine quai la chat di facebook ci mette anche 2 minuti,mentre l'app facebook(scaricata col wifi) è talmente lenta da segnalarmi connessione internet assente. Come posso risolvere il problema? Grazie in anticipo, Francesco
  6. con il lumia 800 ci stò prendendo la mano...non so (o non ho capito): 1) se lascio attiva la connessione della rete ad internet, quando non entro in internet, pago? cioè, pago solo se attivo la connessione, anche se non entri in internet? 2) l'accesso alla rete vodafon viene automaticamente disabilitata quando c'è connessione attraverso wi-fi? 3) dove cercare un elenco delle discussioni? magari trovo già la risposta.... abbiate pazienza: sono un neofita. grazie. :-)
  7. Ho notato che utilizzando i dati Rete Mobile per navigare in rete con il mio C7, la parte sinistra e quella superiore si scaldano tantissimo, tanti da provocare un leggero fastidio se si toccano quelle zone. Questa cosa non succede invece se utilizzo il WI-FI. Ho eseguito l'hack utilizzando l'antivirus Norton. Inoltre, non vi sembra strano che il sensore della temperature non si attivi? Grazie!!
×
×
  • Create New...