Jump to content
Nokioteca Forum

Zio1975

Utente
  • Posts

    28
  • Joined

  • Last visited

About Zio1975

  • Birthday 05/15/1975

Info Contatti

  • Website URL
    http://www.yamahaxj6.forumattivo.com

Informazioni personali

  • Sesso
    Maschio
  • Località
    Il Granducato - Siena
  • Interessi
    Slotcars - Calcio

Altre Informazioni

  • Smartphone
    C3-00
  • Firmware
    V 07.20 RM-614

Zio1975's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Spettacolo! Complimenti vivissimi!!! Solo che riconosce il telefono come 5235, ma va bene ugualmente!!! Sei un grande, veramente complimenti. Adesso la testo un pò e poi ti faccio sapere se trovo qualcosa da migliorare, grazie tante!
  2. Ho rifatto il tutto ed è VIVO!!! Grazie a tutti ugualmente!!!
  3. Questo è l'errore che mi da: Ho provato sia a riaccendere il cellulare (piccolo click al pulsante di accensione) che non, ma il problema è il medesimo, quando schiaccio il pulsante di accensione, mi fa la vibrazione come se si accendesse, ma tutto BUOI!!!
  4. Precisazione per gli esperti, quando ho cambiato il PC non ho eseguito l'aggiornamento software ed ho flashato subito, ma prima avevo installato un altro software, ovvero 21.0 anzichè 20.05... Sarà quello il problema? Come posso risolvere, perchè posso risolvere vero?
  5. Come si intuisce dal titolo, chiedo aiuto Ho scaricato da Nav il firmware del mio 5230, quello relativo alla Brandizzazione 3 ITA (prima avevo cambiato il P.C. con quello giusto 0592812). Accendo JAF, faccio tutto come normale ma alla fine mi da un errore di comunicazione con il terminale, praticamente subito prima di emettere i "bip" finali dell'avvenuto hack e... NON SI ACCENDE PIU'. Come posso fare? Ho provato a scaricare, sempre tramite NAV, anche il firmware con il software vecchio, ma niente di niente!!! Non so come fare, aiuto!?!?!?!?
  6. Installato sabato, devo dire che mi trovo molto bene, complimenti!
  7. Fatto, tutto ok, ma il mio, essendo brandizzato (come software) WIND, è rimasta la schermata iniziale WIND, come faccio a toglierla?
  8. Da NAV ho scaricato questo 0593370: 5230 RM-588 Wind IT IT Free Navi WHITE BLUE V2 pertanto dovrebbe essere giusto, ma il fatto che la lingua non mi appare (in JAF)?
  9. Ciao a tutti, ho scaricato con NAV i files relativi al mio 5230, il cui P.C. è 0593370 ed aggiornato all'ultimo software disponibile per questo P.C. Quando apro JAF e selezione il mio cellulare dall'apposita finestra, mi carica i files precedentemente scaricati, ma all'ultima riga (nella schermata di JAF) dove appaiono le lingue (che tra l'altro non so a cosa si riferiscano), in quelle che visualizzo io non appare ITALIAN, pertanto mi chiedo: se procedo, perdo la lingua ITALIANA? Allora vuol dire che il mio P.C. non è Italiano, anche se l'ho acquistato in un negozio WIND? Dietro, rimuovendo la batteria, è scritto che è prodotto in Ungheria, è per questo motivo che non mi appare la lingua ITALIANA? Sono problemi superflui che mi pongo io perchè le lingue riportate in JAF non sono quelle dei menu? Aiutatemi per favore, grazie a tutti coloro che mi risponderanno fin da ora!!!!!
  10. Ho un dubbio atroce, il cellulare l'ha trovato, mi carica i files scaricati con nav ma se leggo alla voce dell'ultima riga della foto http://www.nokioteca.net/home/forum/index....st&id=31218 tra le lingue non compare l'Italiano. Rischio che poi non abbia tale lingua sul telefono, una volta flashato? Il mio product code è 0593370 e non so se è italiano o no, dietro c'è scritto che è prodotto in Ungheria, ma l'ho preso in un negozio Wind. HELP HELP HELP HELP HELP
  11. Si, ho scaricato la versione a caratteri cubitali, ma il mio cellulare non c'è ugualmente! Sicuramente sono io che sbaglio qualcosa, ma ti posso garantire che il mio 5230 non compare nella lista.
  12. Scusate, ero in ferie... dunque, se apro JAF, spuntando tutte le caselle per iniziare il "flashaggio", appare la finestra dove DOVRESTI selezionare il tuo cellulare, è lì che NON MI APPARE, come posso fare?
  13. L'ultima disponibile, la 20.0.005 del 23.03.2010. Ma il telefono è della Wind, non ha marchi esterni, ma ha un'icone all'interno del menu, ed anche se ho impostato i parametri della 3 (ho questo gestore), alcune opzioni che si collegano alla rete, non me le fa aprire, come devo fare?
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy