Jump to content
Nokioteca Forum

xdavid84

Utente
  • Posts

    112
  • Joined

  • Last visited

Everything posted by xdavid84

  1. bohh strano.. il valore l hai messo a 30 ? a me apre tutto nn ho problemi....
  2. hai provato a mettere il cel davanti alla tv in modalità registrazione video?? e un idea stupida lo so, ma nn c e alternativa al d fuori d questa mi disp.. xke il cel nn ha l acquisizione video..
  3. a me da le solite librerie mancanti.... come risolvo ? ho provato a fare lo script da xterminal per l upgrade ma lo stesso nn risolvo niente
  4. ohhh allora nessuno risponde ? .. i codec theora qualcuno sa da dove scaricarli se sn gia disponibili ? e installando quelli potrei risolvedere il problema ?
  5. ho visto ke da gestione file, vedo tutti i file anche le immagini ke da multimedia nn vedevo neanche, pero' nn li apre.. cioe' dice " impossibile aprire i file non locali " .. cn il nokia n95 8gb facevo questo ed altro ... c e un modo d condividere cartelle cn dentro qualsiasi tipo d file ? dai video alle immagini ai file d word ed excel?=
  6. Ciao a tutti, ho un problema nn so se sn i codec del n900 ke vanno aggiornati o installati nuovi codec, chiedo aiuto a voi quindi.. ho condiviso tramite wmp file tipo immagini musica e video.. i video li vedo nella cartella, li apro ( dal cel ) li sento ma nn vedo niente.. ! xke? la musica la sento benissimo, nn ho alcun tipo d problema.. Le immagini nn le visualizzo proprio, mi dice ke la cartella a vuota.. su wmp ho selezionato immagini musica e video.. cmq per i codec qualcuno sa come risolvere il problema ? grazie
  7. lo sto installando su n900.. vediamo un po' com e..!
  8. si vede ma nn si dente l audio?? in caso contrario accertati di aver impostato il canale giusto sulla tv.
  9. hai installato rootsh? se nn c e l hai prova ad installarlo e poi ripeti l operazione
  10. graziee caro... ho aggiornato il tutto... premetto ke io d linux nn capisco niente, sto giusto ora imparando a smanettare con il cel.. quindi io mi affido a voi e alle vostre guide !! PACE E BENE ...
  11. ai ai.. ma scusa , al nokia point te l hanno ridato completamente nuovo ? anke se hanno capito ke l hai manomesso facendo overclock ?
  12. ok ragazi ho risolto tutto tramite pc con winscp mi ha collegato subito e tramite la guida ho modificato il file.. tutto ok dopo il riavvio l ho notato piu fluido.. il valore lho impostatol a 30.. ciao e grazie..
  13. ok grazie... pero' ho un problema, allora seguo la guida apro xterminal scrivo root , installo nano scorrono delle scritta poi si ferma su Do you want to continue Y/N ? .. premo Y, di sotto appara Abort. infatti contunuo cn la procedura seguente : cd .. nano /etc/init.d/rcS -sh: nano: not found cosa sbaglio ?
  14. mi sa ke aspetterò il nuovo fw anke xke il rallenamento nn e assai fastidioso.. ed anke xke nn ho ideo di flasharlo..quindi aspetto.. speriamo di aspettare poco..
  15. salve gente e possibile ke il mio n900 si sia rallentato cn solo l installazione di pokissime applicazioni!? lo vedo meno reattivo sia nel touch ke nelle navigazioni insomma un po tutto il sistema in generale.. nn ho tantissimi messaggi neanche email, applicazione giusto qualcuna un centinaio d foto e basta.. facendo sudo gainroot e poi df -h la percentuale usata e di 77 quella avaible 51.7 quella used 172.. ho fatto la pulizia scrivendo lo script ma nn ha liberato niente.. cosa mi conviene fare? il cell ha 2 sett d vita.. ciao a tutti
  16. grazie.. ho abbassato la potena del wifi, ho abbassato anke la luminosità,vediamo l autonomia quanto cambia.. purtroppo x lavoro devo rmanere spesso collegato..
  17. ragazzi mi sto trovando veramente bene con l n900.. il problema e la batt lo devo carocare due volte al giorno faccio pochissime foto gps nn lo uso affatto uso solo il wifi x lavoro..possibile ke la bat appena uscita dalla carica dopo neanke un oretta incominca a scaricarsi?? il cell ha solo una sett ancora di vita..
  18. ho provato sul router d alice a cambiare la chiave d sicurezza, e sta funzionando lo stesso, poi lho rimessa com era prima e sta continuando a funzionare, mah.. spero per voi ke risolviate il problema.. magari e problema d router.. xke in un altra abitazione cn un router nn alice cn chiave wep e wpa ha funzionato al primo colpo!!
  19. :S scusa ma nn riesco a modificare il titolo.. da dove lo faccio ?
  20. grazie.. il problema e stato risolto con questa procedura! THX.. alla proxx
  21. grazie ragazzi,speriamo bene...domani mattina provo con il router di alice che ho al lavoro..qua a casa ne ho uno dell atlantis land e il nokia va ke e una meraviglia..sto scrivendo infatti dallo stesso.. buonaserata a tutti
  22. in pratica mi appare una scritta sul nokia, che dice : Premere un pulsante sulla stazione wireless per iniziare la procedura di configurazione semplice e toccare fine.. poi accanto c e metodo pin o sotto ok .. nn so dove mettere le mani sul router, che tasto devo premere?
  23. ciao a tutti, qualcuno ha avuto problemi cn in wifi del router di alice ? quello voip cn due antennine.. ? cn un altro router d un altra marca funziona benissimo..
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy