Jump to content
Nokioteca Forum

robyferr80

Utente
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Neutral

About robyferr80

  • Rank
    Member
  • Birthday 06/06/1980

Info Contatti

  • Website URL
    http://

Altre Informazioni

  • Smartphone
    n96 - e75
  1. Quindi ragazzi non c'è nessun modo di levare questo maledetto blocco sky-mediaset!!!!!!!
  2. E una soluzione per questo fastidio non si trova?? possibile che non c'è modo per levare questo blocco di sky?
  3. Azzz!!! Questa mi è nuova...allora per questo non va...sono delle sis gia firmate.... Mannaggia a me!
  4. Niente da fare.....Ho richiesto nuovamente il certificato il 14/08 ma il mio cellulare mi ripete vincolato da certificato...prima di postare ho ricontrollato l'emei nel mio profilo e corrispondeva alla richiesta che volevo postare...Gentilmente controllate nuovamente Grazie!
  5. ...ok...quindi ora, dato che il certificato precedente è stato creato posso rieseguire la richiesta?
  6. Ciao a tutti...Ho anche io lo stesso problema. HO inserito la richiesta http://www.nokioteca.net/home/forum/index....761&st=60... potete controllore anche la mia situazione gentilmente? L'unico dubbio che mi viene in mente è che in precedenza ho gia fatto una richiesta per il mio primo nokia. successivamente sostituendo l'emei dal mio profilo ho rifatto una nuova richiesta per il mio secondo nokia. Forse non è possibile fare una operazione del genere....
  7. No no ....l'ho pagato 360 € ...quindi onesto da come ho capito.... ...il problema in ogni caso risulta in effetti perche è d'importazione.. oltretutto ho provato a cambiar il p.code rifacendo l'oggernamento e come per magia i tasti hanno ripreso le loro funzioni!!! Aimè il linguaggio in italiano non c'era...quindi ho riportato tutto come era prima..in attesa di qualche risoluzione del problema ...Secondo me nn sono l'unico...
  8. Grazie Pieve... sei stato chiarissimo... non so in che modo si fa a vedere se il cell è d'importazione.. in ogni caso l'ho pagato a prezzo pieno!!!!!
  9. Salve a tutti.. Ho un problema con la tastiera qwerty del mio E75 (APPENA ACQUISTATO!!!) ...Praticamente ho le funzioni di due tasti contigui invertiti. I due tasti sono quello delle parentesi () con quello del punto interrogativo ? schiaccio le parentesi ed esce il punto interrogativo.... Qualcuno sa cosa puo essere? e se esiste una soluzione al problema...Grazie infinite!!!!
×
×
  • Create New...