Jump to content
Nokioteca Forum

zezzet

Utente
  • Posts

    222
  • Joined

  • Last visited

Info Contatti

  • Website URL
    http://

Altre Informazioni

  • Smartphone
    n82 8gb

zezzet's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. perdonate l'ignoranza come fate a mettere il menù rapido in basso?
  2. di sicuro non il firmware..io ho il 35 ed il tasto rapido galleria funziona benissimo, inoltre + di un utente ha riscontrato migliorie sul livello della durata della batteria, me compreso, non il contrario. Successe anche a me con il firmware 31 che la batteria mi durasse neanche un giorno ma non imputai la colpa al telefono, bensì alla batteria stessa; infatti dopo averla sostituita ha ripreso a funzionare regolarmente.
  3. che cagate assurde...ho avuto la 31 per non so quanti mesi senza alcun problema, ora ho la 35 e anzi ho avuto un netto miglioramento di prestazione della batteria e non capiscpo perchè visto che ho reinstallato gli stessi identici programmi e hack.. ogni tanto la patch c2z fa le bizze bloccandomi il telefono all'accesione..ma con tutte glio hack che ci ho fatto oramai.. cmq non vedo alcun problema di firmware.
  4. mi sa di si che si invalida la garanzia, anche se noj capisco il perchè visto che è lo stesso software che usano loro..
  5. non so ma provate ad usare phoenix anzichè l'nsu...
  6. su n82 riconfermo che togliendo le icone funziona alla grande..anche con rompatcher plus!
  7. miseriaccia hai risolto il problema ora jbak è partito al primo colpo!!!ho dsisabilitato le icone e l'orologio et voila perfetto!! complimenti non ci avrei mi pensato, preciso che è partito con boot1 quindi non serve rinominare in boot0.
  8. non è nemmeno quella io ce l'ho installata e come da post sopra non mi funziona..
  9. io non capiscp ho l'n82 firmware 35 con domainserver attivi visto che ho il landscape nella schermata iniziale funzionante , uso rompatcher plus con autostart rinominato in 0RPAutostart.exe e jbakr18. Quando avvio nella cartella fdomain mi da 0rpautostart true,boot1 true e server true, allora perchè questo benetto jbak non parte quando lo metto in carica? Se qualcuno sà darmi spiegazioni in merito..
  10. io ho installato prima (due ora fa..) il firmware 35 con phoenix...
  11. molto bello complimenti, nessuno ha stressato babi per avere il blackgold aggiornato con le nuove icone? solo io?
  12. grande socio, ora mi compare la finestrella theme effect-on/off. Purtroppo però niente effetti! n82 con firmware 31
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy