Jump to content
Nokioteca Forum

Ossession

Utente
  • Posts

    449
  • Joined

  • Last visited

Everything posted by Ossession

  1. a me fa sto tiro.... lo metto in carica ... e la mattina sta ancora caricando dopo anche 5-6 ore........e in batteria non mi stima piu quanto tempo rimane per completare la carica...
  2. idem.. anche a me lo fa.... ma a me ora fa anche un altro brutto scherzetto l'n9..(che gia a gennaio di quest'anno faceva ma poi magicamente... puff.... sparito!)..........
  3. a distanza di quasi un anno è tornato a farmi questo tiro.. uff.......... non vorrei sentisse il freddo....
  4. a me quando ho aggiornato wazapp mi son ritrovato due icone !!! ora non riesco piu a levarne una ....
  5. no no... io li ho entrambi.... basta seguire questo accorgimento.... If you use Home screen settings app, use N9/50 QTwaek carefully – it can cause REBOOT-LOOP ! DON’T use rotation from tweak A, B and background changer from tweak W !!!
  6. sinceramente no, io è dalle 7 che è staccato e ho ancora il 49 %... hai provato a vedere che tu non abbia aggiornamenti sempre attivi(ad es. mail e/o social network)?
  7. io lo faccio con hss... con n9qt qweak non mi pare ci sia la possibilità...
  8. è capitato anche a me sta cosa stamane.. e mi son accorto che in rubrica era sparito la scheda del contatto che mi mandava gli sms....... a questo punto ho eseguito una chiamata a quel numero "sparito".. e tutto è tornato normale... bah...
  9. non ti modifica l'interfaccia ma ti installa solo led notifications.... che poi troverai su notifiche in impostazioni..
  10. wazapp consuma un bel po... sopratutto in 3g ...
  11. strano. io lo stacco alle 7 della mattina, al 100%.. ho internet sempre collegato.. due mail che ogni 3 ore eseguono il controllo, ho hss con lo sfondo stellato, mando sms e qualche chiamata... sempre il duale e cmq sempre in movimento durante la giornata...ho billboard per la schermata standby.... e dopo 12 ore arrivo con piu del 60 % di batteria.......
  12. potrebbe esser dovuto anche dall unrestricted ui....
  13. io o l'app predefinita per fb oppure il sito web direttamente con firefox.. o opera...
  14. ora ne ho un altra dal passaggio da wifi a 3g il cel passa si in automatico, ma non all umts ma al 2.5g!! e non perche non ho campo umts... qualcuno ha gia avuto qualche problema in proposito? grazie
  15. e si che ne avevo tantissimi in conversazioni..... anche qualche chat di fb e yahoo.....
  16. a forza di tentativi ora va.. io ho disinstallato tutto.. eliminato l'account.. ho eliminato le cartelle di wazzapp seguendo il wiki su wazzapp di maemo. ho riavviato e ho installato prima una versione vecchia,mi pare quella del 1 settembre, mi son registrato, ho riavviato ed installato l'ultima versione. Ora va che e' una meraviglia..
  17. nel senso che dopo aver cancellato tutti i dati del telefono si riavvia e c'è il cerchietto che continua a caricar.... dopo un ora e mezza è partito....
  18. io ho dovuto flashare il telefono e quindi ho dovuto reinstallare wazapp..... ma ora non riesco piu a sincronizzare i contatti..... a nessuno è successo????
  19. bah... stranissimo...... dopo un ora e mezza che carica carica carica.... è partito .. bah.....
  20. Buonasera a tutti. io avrei un problemino... ehm... problemuccio..... ho reinstallato il software tramite nsu e il cel si è avviato ma non mi aveva cancellato tutto, ma solo le applicazioni installate, mantenendo l'home screen con le stesse cartelle. cosi ho fatto un cancella dati dispositivo in modo che io possa avere il telefono pulito pulito ma......... dopo aver fatto cleaning device e esser apparsa la scritta nokia il telefono continua a caricare senza successo.... uff a qualcuno è gia successo? avete risolto? grazie.
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy