Jump to content
Nokioteca Forum

AlfredoSA

Utente
  • Content Count

    36
  • Joined

  • Last visited

Community Reputation

0 Neutral

About AlfredoSA

  • Rank
    Advanced Member

Info Contatti

  • Website URL
    http://

Informazioni personali

  • Sesso
    Maschio
  • Località
    Salerno

Altre Informazioni

  • Smartphone
    5800 XM
  • Firmware
    iDroid 9.1.4
  1. Ah ok grazie della risposta. Speriamo si risolva presta. Buon lavoro. Ciao ciao.
  2. iFraska, ciao! Scusami se insisto, ma se non hai in programma di rilasciare per ora un aggiornamento del tuo cfw, potresti almeno produrre un fix del comportamento del led bianco che rimane sempre acceso? Te lo chiedo perché ora non riesco nemmeno a vedere le notifiche quando ricevo un sms o una chiamata! Per favore, aiutami. Grazie mille. Aspetto una tua replica. Alfredo
  3. Ciao iFraska. Hai in programma di rilasciare una nuova versione di iDroid? Inoltre, hai pensato ad una soluzione per il fix del comportamento del led bianco che in iDroid 9.1.4 resta sempre acceso? Aspetto una tua risposta. Grazie. Buon lavoro.
  4. Salve. Ho configurato la mia email come IMAP sul mio Nokia C6. Ho un problema nell'invio delle email dal cellulare. Le email me le lascia inviare tranquillamente, soltanto che mi aspetto che le email che sul cell compaiono tra i messaggi inviati compaiano allo stesso modo anche sul server. Tuttavia, quando invio dal cell, le email inviate me le inserisce all'interno della cartella Messaggi Inviati sul cellulare (sempre all'interno del client email) mentre non mi compare all'interno della casella Posta inviata sul server. Ho provato anche a spostare il messaggio inviato dalla cartella Messaggi Inviati alla cartella Posta Inviata, ma il cell non me lo permette. Come percorso IMAP4 è impostato Percorso Unix. Potreste aiutarmi a risolvere questo problema? Grazie
  5. iFraska, ciao. Ma ancora nessuna novità sul fix del comportamento del led bianco? Ho seguito quella tua piccola guida ma niente da fare!!! Possibile che non ci sia una soluzione? Dai aiutami che è così fastidioso vedere quel led bianco sempre acceso! Grazie. Ciao.
  6. Ciao iFraska, visto che non potrai aiutarci a risolvere il problema del led bianco almeno fino a giugno, causa riparazione tuo telefono, potresti postarmi una piccola guida o un riferimento con la quale, con i tuoi consigli, potrei riuscire a modificare il valore del parametro in maniera da sistemare il comportamento anomalo del led bianco? Dai ti prego. Aiutami. Aspetto una tua risposta. Grazie. Ciao ciao
  7. Ciao iFraska. Questa è proprio una brutta notizia! La riconoscenza x il tuo cf è grande, ma, non potresti aiutarci a risolvere questo problemino del led bianco, magari indicandoci cosa andare a modificare ed in che modo, soprattutto in previsione del fatto che non 6 sicuro che uscirà una nuova versione del tuo cf (a proposito, perché?). Ti prego dammi una risposta. Grazie. Ciao,
  8. Ciao iFraska, complimenti per il tuo cf! Il mio 5800 sembra una ferrari. Ho già usato felicemente le versioni precedenti dei tuo cf, ma questa credo sia la migliore. Purtroppo c'è un piccolissimo problema, come easy rider: c'è un comportamento anomalo del led centrale bianco. Anche avendo impostato su Mai illuminazione notifiche in Importazioni, a telefono bloccato il led bianco si illumina come se ci fossero delle notifiche da segnalare. Come si può risolvere questo problema. Per favore aiutaci a risolvere questo piccolo problemino. Aspetto una tua risposta. Grazie. Ciao!
  9. Ciao iFraska. Ho appena installato la nuova release del tuo cfw: grande come al solito!, anche se a dire il vero non ho ben intuito quali siano i cambiamenti rispetto alla precedente versione 8.6. Comunque, ti scrivo perchè ho un problema nell'ottenere la voce Wi-fi/Rete nei metodi di ricerca posizione: Xplore non mi consente di copiare le tre cartelle PRIVATE, RESOURCE e SYS (contenuto della cartella WiFi Plugin) in C://. Ho notato che queste cartelle, dopo il flash del tuo firmware, esistono già, anche se in Mappe non mi compare le voce Wi-fi/Rete nei metodi di ricerca posizione. Si devono sovrascrivere? Se sì, come si fa con Xplore? Mi potresti aiutare cortesemente? Resto in attesa di una tua risposta. Grazie. Ciao. Alfredo
  10. Ciao. Mi spiegate come si fa x avere questi 52-53 mb di ram attivi all'avvio? A me dopo aver flashato e disattivato gli effetti tema si attesta sempre intorno ai 42-43. Aiutatemi. Grazie. Ciao.
  11. Ciao iFraska. ormai dp le bele parole spese per il tuo nuovo cf,sono curioso di provarlo. però ho bisogno del tuo aiuto. io attualmente ho idroid 8.4 e prima di questo avevo la versione orihinale del firmware originale nokia 52.0.007. mi dici passo x passo (a parte le guide) cosa devo fare x poter flashare con idroid 8.6? devo prima rimettere il firmware originale nokia versione 60 scaricandolo da navifirm e poi flashare con idroid 8.6? ti prego aiutami. grazie mille. ciao
  12. Allora aspetterò la tua guida. Almeno potrò contare su un supporto maggiore. Grazie come sempre. Alfredo
×
×
  • Create New...