Jump to content
Nokioteca Forum

Sbrindola

Utente
  • Posts

    264
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by Sbrindola

  1. Sbrindola

    Slide N95 8gb

    ovviamente a chi riesce puntualmente ad alzare i toni (mi permetto di dire QUASI tutti)..... di sicuro non a chi si confronta in tutta tranquillità. Il fatto è che ormai se ne trovano un po' in tutti i topic e li appesantiscono inutilmente...... comunque non voglio andare troppo OT.
  2. Sbrindola

    Slide N95 8gb

    francamente non capisco cosa ci sia di così difficile nell'accettare che anche il medesimo modello di cellulare presenti differenze tra un terminale o un'altro! Cosa c'è di così difficile nel prendere per buono che alcuni abbiano ancora lo slide che balla ed altri no? Mai sentito parlare di tolleranze dei materiali? (oltre che di tolleranza per le esperienze/opinioni altrui?) Nelle tolleranze si parla di +/- una certa misura.... il che può generare la differenza tra uno slide cha balla.... uno che non balla..... ed uno che scorre un po' meno. Non è che se uno rileva/non rileva un problema e posta la propria esperienza lo faccia per "sminuire" un'altro utente o per dargli del bugiardo. Ultimamente la cosa sta diventando monotona oltre che ridicola.
  3. Sbrindola

    Furto N95

    @ Biker_Freedom esiste GUARDIAN ma purtroppo non è stata ancora sviluppata la versione compartibile con i 3rd edition: chi volesse partecipare alla fase di beta testing può prendervi parte andando QUI
  4. per me i guanti li usano comunque anche normalmente...... maneggiare circuiti stampati e plastiche lucide nuove di pacca con le mani sudate non è il massimo. Sicuramente per le foto avranno tirato fuori dei guanti nuovi nuovi, ma credo che faccia parte della normale prassi.
  5. Spiacente di contraddirti Nikopol: frequento il forum della Grande Punto abbastanza a lungo da poterti garantire che non si tratta affatto di leggende metropolitane. Leggere per credere
  6. @ Alex_Tjet: Prova a dare un'occhiata QUI .... in linea di massima però credo che la lettura sms non vada, così come per la maggiorparte dei modelli Nokia. IMHO meglio rinunciare alla lettura sms piuttosto che avere un Motorola
  7. ne so qualcosa..... appena rimasto a piedi con l'auto per via della batteria! ....si vede che non è periodo! Non dico che non sia possibile si tratti della batteria tampone, ma è una coincidenza un po' strana che abbia iniziato a farlo esattamento subito dopo l'aggiornamento....... inoltre nel 3d che mi avete linkato si legge anche di chi ha visto sparire il problema senza dover sostituire la batteria...... il che fa pensare a qualche altra causa. Se è vero che le batterie si impallano è altrettanto vero che non si aggiustano da sole. Bah.... comunque non mi cambia la vita scoprirlo..... da utente Microsoft sono abituato a cose che succedono senza spiegazione! Ciao
  8. provato deep reset, ma non è cambiato nulla...... poi ho rifatto la procedura di installazione del fw con NSU giusto per sicurezza. Ora lifeblog si è aperto, ma l'ora continua a chiederla. Ho letto che ad alcuni si è risolto da solo dopo un po' ...... a dimostrazione che la batteria tampone non c'entra. A quanto pare qualche "fortunato" come il sottoscritto si deve accontentare di convivere col bug ...... non lo mando di sicuro in assistenza solo per questo motivo, specie in questo periodo in cui si corre il rischio di rivederlo a settembre!
  9. veloci ed efficienti come sempre! Riguardo al discorso della batteria tampone però non sono convinto..... prima dell'aggiornamento non lo faceva. Mi sembra un po' strano per essere una coincidenza!
  10. dopo essermi fatto un po' di cultura sul forum ho aggiornato il nio N73 al fw V 3.0705.1.0.31, visto che mi sembrava una dele versioni più soddisfacenti. La lentezza un po' esasperante del fw precedente (2.etc ... veramente old!) è sparita, ma ora mi chiede di inserire l'ora ogni qualvolta viene riacceso. Inoltre provando ad aprire Lifeblog per disattivarlo mi rimane la chermata fissa ed il progr non parte: se però guardo tra le applicazioni attive risulta aperto e devo killarlo. Ieri ricordo di avere trovato un post di qualcuno che lamentava lo stesso prolema dell'ora, ma non riesco più a trovarlo.... neanche con il "cerca". Mi basta anche essere reindirizzato al topic giusto. Grazie
  11. eh...lo so! purtroppo l'ho scoperto tardi! Era un po' che non bazzicavo sul forum e ho scoperto le novità nell'aggiornamento altrove.... poi per la fretta di farlo mi sono buttato senza indagare..... mea culpa!
  12. mah.... ormai lascio stare.... grazie comunque! Le cose importanti le ho già rimesse "a mano": ho dovuto solo reinstallare profimail e aggiornare quei pochi contatti mancanti che non avevo sincronizzato con outlook .... altre cose tipo file audio, video sono rimasti dov'erano.... quindi non ho più la reale necessità di ripristinarlo. Alla fine ho perso solo qualche sms che avrei comunque cancellato a breve. Forse il problema non si presenta se si aggiorna prima PC Suite e poi il fw.... ma è solo una mia ipotesi.... la butto lì per chi deve ancora farlo. Le prestazioni del nuovo fw non sono particolarmente diverse dal vecchio ma ho guadagnato compatibilità con il Blue&Me della Grande Punto.... ora funziona praticamente tutto a parte il lettore degli sms.
  13. Una formattazione della memory potrebbe funzionare ugualmente? (non ho a disposizione altri 6680) Nel caso dopo la formattazione non riesca ugualmente a ripristinare che faccio?
  14. Idem anche per me... unica variante il mio è brandizzato Tim. Ho rimediato ai contatti con una sincronizzazione con Outlook...... per il resto nisba. Per scrupolo ho controllato le varie memorie ma sono tutte al 20-30% della capienza.... quindi con abbondante spazio disponibile.
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy