Jump to content
Nokioteca Forum

totototo74

Utente
  • Content Count

    54
  • Joined

  • Last visited

Everything posted by totototo74

  1. che vi devo dire ragazzi...non sapre se la pellicola è di quelle scarse...cmq sembra risolto il problema,anche se oggi per un paio di chiamate è nuovamente sorto il problema ma poi soffiando in quel buchino tutto è rientrato nella normalita...la pellicola comunque lo raggira la zona del sensore...niente in caso faccio che a primo momento che devo scendere a palermo passo da un centro nokia-microsoft e vedo chesi deve fare...purtroppo devo sobbarcarmi la bellezza di 160 km ...senno dovrei darlo in assistenza a un negozio di telefonia che si intendono bene di pellicole protettive etc etc...rimuo
  2. ciao ture, ciao mat10....si ho la pellicola protettiva,ho letto poco fa un po di cose e riguarda a quanto pare il sensore di prossimita...ho fatto come da copione,cioe pulendo le parti interessate e a quanto pare il problema sè risolto!....adesso quando faccio una chiamata avvicinando il terminale all'orecchio la schermata diventa nera,appena allontano riprende tutto come prima..quindi è sto fottuto sensore di prossimita......
  3. Salve ragazzi, ho un problema con il mio lumia 950,ad essere onesto questo tipo di problema c'è lo da diverso tempo e mi sta facendo passare il piacere di avere nelle mani un terminale del genere... appena effettuo una chiamata in uscita oppure rispondo ad una chiamata in entrata lo schermo diventa nero! e fino a quando non finisce la chiamata non c'è verso di farlo funzionare...questo accade anche con whatzapp e skipe... Il problema è serio perchè non riesco a chiudere una chiamata! e non posso interagire con nessun toucht,niente.... ho fatto gli aggiornamenti da gennaio ,d aquando ho pres
  4. non ho mai usato questa applicazione mat10....da dove si scarica???? dammi qualche dritta
  5. grazie ragazzi per la comprensione,ora vedo che posso fare,ma tutte a me stanno capitando...per pria cosa contatto il centro assistenza online e vedo cosa mi dicono..
  6. ciao shika,nemmeno col hard reset ho risolto...guarda lasciamo fottere le cuffie che sono il male minore,ma il vero cruccio che mi rompe è quando faccio una chiamata mi si diventa tutto nero,e per vedere o riprendere il display devo premere velocemente doppi click sul tasto accensione...ho mandato su facebook un messaggio nella sezione lumia 950 windows vediamo cosa mi dicono...nn so se aprire un post qui nel forum..guarda mi sto incazzando come una bestia...tutti a me capitano....tra l'altro manco posso mandarlo in assistnza che devo accollarmi 160 km e mi secca fare tutta st astrada..
  7. niente shika provo a fare un ahard reset...xche tra l'altro mi giunge sempre un problema che nemmeno ho tanta voglia di postarlo..cioe che quando provo a chiamare o ricevere uan chiamata,la schermata del display risulta nera...e per riprenderla devo premere per due volte consecutive il tasto di accensione....ti rendi conto? ce quando scompare stu problema ma ce che permane x molto tempo...a proposito riguardo hard reset cosa rimane intatto come prima?la rubrica nn viene intaccata giusto? cosa andrei a perdere...andare a fare il backup mi secca..tanto nn ho molte cose...tra l'altro ho un altro
  8. grazie shika93 per la tua disponibilita a mandarmi un quadro per capirci meglio..pero mi sorge un dubbio come mai le prime volte funzionavano e adesso no? le cuffie che uso sono quelle che c'erano nello scatolo in dotazione del telefono.....
  9. allora sono giunto a questa conclusione oggi...skira93 non credo che si sia rotto qualcosa,ora ti spiego...oggi ho provato a mettere un piccolo altoparlante,quelli che si ricaricano e che hanno anche l'uscita uguale a qualsiasi cuffia...stranamente con quest ultimo funziona! e mi compare anche l'icona della cuffia...cioe che sto usando delle "cuffie"....insomma un accessore per sentire la musica in esterno....in primo tempo pensai ,mah! forse sono le cuffie che nn vanno bene,e provai ben 5 cuffie con la stessa uscita giustamente ..niente da fare,nessuna cuffia si sente...sempre con l'altoparla
  10. domani lo provo..vediamo che ne esce....grz comunque
  11. salve ragazzi,da un po di tempo nn so a cosa è dovuto ,non sento piu la musica nelle cuffie...la scorsa settimana avevo deciso di prendere il telf per ascoltare un po di musica mentre facevo un po di corsa, il tutto è durato per tre giorni ,e poi tutto ad un tratto il giorno seguente ,rimuovendo lo spinotto e rimettendolo nuovamente nn sento piu nessun file musicale....uan cosa da premettere che quando mettevo lo spinotto nel display mi spuntava che stavo adoperando una cuffia,mentre adesso nn visualizza piu niente,e come se nn vede l'accessore..qualcuno puo aiutarmi?
  12. a quanto vedo solo a me è andata bene? io ho vinto un asta su ebay e ho preso il telf a 380 euro pari al nuovo!! cioe fattura scontrino 12 gennaio e messo in vendita su ebay xche una donna nn si è trovata bene con w 10...il 24 gennaio...per di piu montava la pellicola salva schemo e uan custodia in pelle...mi è andata molto ma molto bene...trovarlo a quel prezzo sotto i 400 nn è stato chiaramente facile...mi trovo benissimo e fa foto pazzesche...fu culo veramente....
  13. turè a te dovrebbero darti il premio nobel.........ogni risposta che dai è cosi chiara e concreta che ogni dubbio è velocemente estinto
  14. appena uscira il successore del 950...faremo la corsa per comprarlo.....
  15. mah....mi pare strano tutto cio che scrivi....io col 950 smanettando sempre mi dura 1 giorno...dovresti vedere se hai aperte tutte le applicaz .......
  16. salve ragazzi,due giorni fa mi è capitato questo tipo di errore sul mio 950,stavo scaricando dallo store ma stranamente non ho potuto piu usufruire di nessun download e nn ho potuto piu scaricare niente..mi diceva sempre codice errore 0x80240024... ho provato a riavviare il telf ma niente,il problema persisteva...dal telf ho effettuato una ricerca su google ,e tantissimi utenti hanno potuto constatare che l'errore spesso si intravede ,soprattuto x chi ha un un window mobile..ho letto un po di informazioni al riguardo ce chi addirittura fa fatto l'hard reset...in altri forum esteri ho potuto
  17. salve ragazzi,avrei una domanda da farvi,nn è il solito problema di un bug o chissa altro...da felice possessore del 950 mi ha incuriosito una particolare che nn ho capito dove sta l'inghippo se vogliamo chiamarlo cosi...quello che nn capisco è come mai x mandare un video da whatzapp il file video deve per forza essere inserito nelle cartelle "rullino " o "video" ..mentre se provo ad inviare lo stesso video da onedrive o dalle cartelle tipo download non me lo fa inviare ....accedendo per esempio da onedrive e cliccando sul video e poi cliccando al tempo stesso CONDIVIDI o invia file - WHATZA
  18. se aspetti impazzisci....fatti il lumia 950,è a portata di tutti,puoi benissimo chattare con uan sola mano cioe impugnandolo e pollice ce fa fai benissimo...xl è piu largo ma le qualita sono sempre le stesse....adesso nn so quali sono le tue esigenze,se vuoi uno schermo 5 2 oppure un 5 7......io con 950 mi trovo bene,il sistema windows è molto intuitivo ed affidabile...ci sono uan miriade di applicazioni e ha la miglior fotocamera in circolazione..se sei un foto amatoriale ti trovi nelle mni un divice che si scatta foto ad altissima qualita,meglio di una compatta,e video pazzeschi...
  19. da possessore del lumia 950 non potevo chiedere altro....mi trovo bene,tutto funziona perfettamente,fotocamera da urlo ,che nessun altro telefono ha al momento...è inutile che fanno comparazioni con l'ultimo lg xche nn ha niente a che vedere...vedremo piuttosto cosa ne sara con il samsung s7..certamente android è android...ma il mondo windows è in continuo espansione...
  20. ragazzi capita anche a voi alcune volte che quando faccio una chiamata su whatzapp lo schermo diventa nero e si riavvia il sistema operativo da solo....a cosa è dovuto? oppure se sono fortunato diventa nero ma poi dopo 5 secondi 10 si riaffaccia di nuovo la schermata...è capitato anche che quando è nera sento solo la voce della persona chiamata e riesco a mala pena a conversare ma nn posso accedere a nessun menu xche nn si vede completamente niente.....
  21. cmq scusatemi ,io nn sono abituato al nuovo device,tutte ste applicaz one drive etc etc per me sono sconosciute,come vi ripeto vengo da un vecchio nokia e devo abituarmi alla nuova tecnologia presente nel 950...sto usando il telf da venerdi passato e sicuramente ho molto da imparare...
  22. ciao turè grazie sempre per la tua comprensione nei miei confronti...il motivo è per passare le foto e video dal telf al pc.....nient 'altro....
  23. alla fine ho risolta facendo un hard reset ....in pratica nn si era copiato bene il tutto..mi ricordo che mentre stava prendendo i dati dal vecchio nokia io ho cambiato schermata e annullo tutto.....mentre ieri ho fatto tutto di pari passo e mi trovo tutti i numeri sui contatti...cmq anche su people.live ce li avevo....chissa che cosa ho combinato,che pasticcio nn saprei che dire....stu fatto di sincronizzare tutte ste cazzate mi sono trovato spaesato....per il resto invece mi trovo benissimo,gran telefono,l'unica pecca che mi sta dando noie è che tramite cavo usb il mio computer nn lo vede! h
  24. ture e che c'entra people.live.com?
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy