Jump to content
Nokioteca Forum

lumia1

Utente
  • Posts

    748
  • Joined

  • Last visited

  • Days Won

    28

Everything posted by lumia1

  1. Ok allora registra la posizione di casa. Quando sei a casa apri mappe e ti farà vedere la tua posizione. E tu la salvi tra i preferiti come casa. Inviato da mTalk
  2. Semplicemente rimetti l'indirizzo di casa tua tra i preferiti! Stop! O forse non sei loggato? Quando sei in mappe accedi con il tuo account...si dovrebbero sincronizzare i preferiti Inviato da mTalk
  3. Io non ho aggiornato più nulla. Ho staccato il wifi. La prossima settimana vedrò...ma a leggere voi mi sa che lascio tutto così ancora per un po'! [emoji16] Inviato da mTalk
  4. Ragazzi ma è già iniziato il campionato? E nessuno mi dice nulla??? Ua...mi sono completamente persa la prima! Hihihi! Mi sto rilassando talmente tanto che ho perso il conto dei giorni! Inviato da mTalk
  5. Ok. Ultima prova. Oggi col sole inquadra fuori magari cn qlc macchina o persona che passa e fotografa. La mamo cmq anche a me non sempre viene. Ma alcuni selfie si! Muoviti anche te. Nel senso non preoccuparti della foto "mossa". Altrimenti prova a fare soft reset... (vol giù e pulsante accensione tenuti premuti insieme; si avvia feedback per un sec ma tu continua a tenerli premuti e il telefono vibra e diventa nero. Allora lascia il tasto accensione e continua a tenere premuto il tasto vol giù finché non appare il punto esclamativo. Quindi lascia tutto e aspetta che si riavvii). Inviato da mTalk
  6. Con win 10 e anteprima skype nn so! Ma con 8.1 il tasto videochiamata mi apriva skype...ma solo con skype salvata sulla memoria del telefono. Su sd non la leggeva. Non so se questa esperienza può essere d'aiuto Inviato da mTalk
  7. Vai a casa si dovrebbe creare all'interno di mappe. Dovresti avere già salvate le posizioni di casa e lavoro. Apri casa (lo trovi tra i preferiti) e poi puoi pinnarla in start. Stessa cosa anche per lavoro (e ti farà la tile vai a lavoro). Inviato da mTalk
  8. Fammi sapere! Altrim ci ragioniamo di nuovo! Inviato da mTalk
  9. Non sempre le scatta. Cmq...La fotocamera è attiva in background? Hai fotografato qualcosa che si muove? Ah! Ultima cosa: Scattale con buona luce! Riprova...vedrai che funzia! Anche io all'ininizio ho avuto qlc problema invece ora funzia. Inviato da mTalk
  10. Attiva semplicemente l'opzione (e lascia fotocamera attiva nelle impostazioni app in background). Dopo di che scatta una foto in cui ci sia del movimento e quando la visualizzi ci sarà un piccolo video iniziale e poi si ferma la foto. Inviato da mTalk
  11. lumia1

    Suoneria Assente

    Mettilo in ringtones tramite pc. Almeno con 8.1 se spostavo direttamente da telefono, nn me lo leggeva. Con 10 nn ho ancora provato Inviato da mTalk
  12. Nono tranquillo le provai tutte. Ma sparisce e va in blocco. A volte riappare se scopro sensore...ma per la maggior parte delle volte va semplicemente in blocco. Devo fare doppio tap e mi appare la schermata di blocco. Inviato da mTalk
  13. Ah. Una prova puoi farla però. Hai qlc pellicola sullo schermo? Prova a toglierla e vedi se funziona... Inviato da mTalk
  14. Benvenuto nel mio mondo! [emoji16] Ho solo un 640, ma dal momento in cui l'ho comprato glance è così! Appare per 30 secondi...e poi semplicemente lo schermo va in blocco, tt nero. E neanche aggiornamenti e reset hanno cambiato la situazione. Boooh! Io lo porto in assistenza a settembre... [emoji4] Inviato da mTalk
  15. No. Non so con l'ultimo aggiornamento ma finora non c'entra nulla la schermata di blocco. Basta attivare le notifiche nelle impostazioni mail. E al primo squillo poi puoi personalizzare...boh Inviato da mTalk
  16. Automandati delle mail. Dopo il primo squillo compaiono e puoi personalizzare. Accertati nelle impostazioni delle mail che siano attive le notifiche. Inviato da mTalk
  17. Controlla se ci sono numeri salvati sulla sim. Nn so come si fa, ma so che si può! Guarda sempre all'interno dei contatti....qlc impostazione...boh.ora guardo anche io Inviato da mTalk
  18. La sim l'hai controllata? Inviato da mTalk
  19. Non so dirti. Io i tuoi soliti problemi di messa a fuoco o zone von colori "strani" li avevo prima con 8.1 facendo aggiornamento a 10 è migliorato tutto! Ma devo essere una mosca bianca...ho sentito che a molti invece è successo come a te, che la qualità foto è peggiorata. Boh. Io ho un 640 però. E prima con 8.1 a forza di giocare con le impostazioni un po' migliorò.ma nn so dirti di preciso che fare. Inviato da mTalk
  20. Ciao ciao! Io nn credo di essermi mai presentata...hihihi per cui approfitto. Ciao ragazzi! Inviato da mTalk
  21. Ma scusa green non si salvano in automatico? Bo. Io ho tutto nell'account...Mica nel telefono...sempre stato così. Con tutti gli smartphone. Inviato da mTalk
  22. Ma come persi? Mi sa che allora aveva un altro account sul telefono! Non è che quella che hai inserito ora la usa solo per le mail forse? Non si perdono i contatti... Controlla da pc. apri l'account e controlla i contatti. Se ci sono i numeri di telefono...magari c'è stato un errore nel ripristino e nn li legge. Se sono solo mail...vedi che probabilmente aveva un altro account per i numeri di telefono! Ah! Oppure nn è che lei li ha salvati nella sim? Prova a far leggere i numeri della sim! Nn ricordo come si fa ma so che si può! Inviato da mTalk
  23. Ci ha abbandonati anche lui. [emoji24] Speriamo sia solo in ferie... Inviato da mTalk
  24. Magari con i servizi non sarà il massimo. E la copertura neanche. Ma so anche io che in Francia ha fatto fallire diverse compagnie! E cmq in italia dovrebbe comprare wind/3 (cioè queste vengono fuse con la compagnia francese). Questo è quello che avevo sentito. Nn so ne quando ne come...in italia secondo me ci vuole un po' per avviare le cose! La burocrazia incarta alla grande. Spero non incarti anche sto progetto! Boh... Inviato da mTalk
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy