Jump to content
Nokioteca Forum

hipponick

Utente
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

0 Neutral

About hipponick

  • Rank
    Member

Altre Informazioni

  • Smartphone
    LUMIA 520
  1. Grazie ancora...ma niente. Amen. Riproverò più in là.
  2. Ragazzi Grazie mille ma, pur applicando la procedura alla lettera, non ho risolto...mah
  3. Ciao ragazzi! Da qualche tempo ho problemi con il backup impostazioni e app del mio lumia 735. Mi dice Ho riscontrato un problema durante il backup delle impostazioni. Ho provato a cancellare il precedente backup e crearne uno nuovo ma nulla! È da qualche settimana che mi è impossibile effettuate backup. Avete soluzione? Grazie mille!!
  4. Thevenin Grazie della risposta veloce! Con Salva le tue cose intendi video, musica e foto? Io voglio riportare il lumia allo stato di acquisto. Facendo il ripristino non ho ripercussioni sul mio account che ho sul nuovo lumia? Forse la domanda è stupida...
  5. Ciao ragazzi. Avendo acquistato un nuovo lumia, vorrei passare il mio vecchio 520 ad un parente. Mi sapere dire la procedura corretta per riportare il lumia allo stato iniziale per poter poi creare un nuovo account e riconfigurare il telefono. Grazie mille
  6. Ciao amici. Se sul mio lumia 735 dovessi usare una micro SD di una marca di quelle che non hanno problemi (da voi citate) classe 10 cambiando però la capacità non dovrei avere problemi? Il mio 735 si riavvia spontaneamente e potrebbe dipendere da una incompatibilità di SD...
  7. Mancae90 grazie...però i primi riavvio erano a telefono privo di nanosim e privo di micro sd
  8. Ciao ragazzi. So che è un problema lamentato da molti e vorrei sapere se qualcuno ha trovato una soluzione definitiva. I primi riavvii (uno ogni due giorni circa) si sono verificati quando il 735 era ancora senza sim e micro sd. Poi una volta messe entrambe il problema non si è verificato per una quindicina di giorni. Da qualche giorno però ho uno/due riavvii al giorno. Le prime tre volte al riavvio mi è comparso un messaggio che diceva potrebbero esserci problemi con la micro sd (samsung 16gb classe 6) quindi l' ho formattata dal lumia e reinstallato tutte le app. Come devo fare per risolve tutto in modo definitivo? Grazie mille
  9. hipponick

    735 Preso!

    Ajeje anche a me si è riavviato durante la prima settimana... Però solo due volte. Alla seconda volta è uscito scritto problemi con la micro sd... Così l' ho formattata duramente dal lumia e niente più problemi. Ti consiglio di fare la stessa cosa... Però fai backup di foto/video che hai sulla sd
  10. Crscode scusami... Da possessore anche io del 735 voglio capire cosa significa tenerlo sempre tra il 20 e l'80% di carica... Significa caricarlo fino a quando arriva all'80% e poi staccarlo? Grazie ciao
  11. hipponick

    735 Preso!

    Ajeje90 tranquilla anche a me segna 95/96% all'accensione. Una domanda...ma nel colore bianco il 735 che finitura ha? Lucida o opaca? Effetto gommato?
  12. hipponick

    735 Preso!

    Hai ragione TheRussian...mi sa che h ho fatto una cavolata...
  13. Ciao ragazzi. Non riesco a reperire info ufficiali sulle back cover originali. L'arancio è lucido, il grigio scuro ed il verde opachi e "gommati"... Ma il bianco? É lucido, semplicemente opaco o effetto gommato? Grazie
  14. hipponick

    735 Preso!

    Ciao ragazzi! Ho acquistato il 735...una cosa mi rende perplesso...sarò forse impopolare...ma a me manca il display ips del mio 520! Come definizione molto meglio il 735 però sono abituato ad un ips soprattutto per la resa dei bianchi...non c'è paragone! Sull'oled virano verso il verdino inclinando lo smartphone e poi nelle impostazioni non riesco a trovare un ottimo bilanciamento dei colori che mi faccia apprezzare anche i bianchi. Spero di abituarmici presto...
×
×
  • Create New...