Jump to content
Nokioteca Forum

Capitano-10

Utente
  • Content Count

    34
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Capitano-10

  • Rank
    Advanced Member

Info Contatti

  • Website URL
    http://

Informazioni personali

  • Località
    Roma

Altre Informazioni

  • Smartphone
    N80
  1. Capitano-10

    N80 Morto

    io ho avuto il problema che quando aprivo lo slide lo schermo rimaneva bianco per alcuni secondi, poi i colori hanno cominciato a svalvolare.... portato al nokia point in assistenza (in garanzia) restituito dopo tre giorni con lcd sostituito quindi se il tel si accende ma non vedi niente potrebbe avere lo stesso problema!
  2. allora devo dirti... BUONA FORTUNA...!
  3. cerca un punto assistenza in cui facciano assistenza in sede a me hanno detto che l'avrebbero mandato fuori solo il problema fosse stato la scheda madre, altrimenti sarebbe stato riparato sul posto entro 48 ore... così è stato!
  4. io ho ritirato oggi il mio tel dal centro assistenza, l'hanno tenuto solo 3 giorni per fortuna, il problema che mi dava era che comparivano delle righe sullo schermo e i colori non si vedevano bene, ultimamente s'era aggiunto lo schermo bianco ma solo per pochi istanti (nemmeno un secondo)! per il mio tel il problema non è dipeso dal cavo flat ma DALLO SCHERMO LCD sostituito in garanzia e tutto ok
  5. Capitano-10

    Rubrica E Sms

    sicuramente il numero è memorizzato più di una volta... magari con nomi diversi
  6. se colleghi il tel al pc (devi avere naturalmente installato nokia pc suite), ti cerchi quello che ti interessa e copi sul pc... l'unica impostazione che devi mettere sul tel è CONNETTIVITA-CAVO DATI-PC SUITE
  7. per vedere la durata delle chiamate devi impostare da STRUMENTI-IMPOSTAZIONI-CHIAMATA-INFO SULLA CHIAMATA e alla fine di ogni chiamata ti dice la durata...
  8. dovrebbe essere lo stesso problema che ho io, succede quando apro lo slide e non sempre. poi ho fatto caso che facendo pressione sul tel (avvicinado lo slide al tel) si toglie o riesce fuori il problema, quindi direi proprrio che dipenda da qualche cavo di connessione tra le due parti del telefono....
  9. domanda stupida...! hai impostato sul tel la MODALITA CAVO DATI su PC SUITE?
  10. a me ultimamente da un altro tipo di problema, quando si accende lo schermo si vedono delle righe in movimento, i colori si vedono male inizialmente, poi si rimette a posto! succede come se fosse parecchio lento a caricare! per esempio nella finestra che appare all'arrivo di un nuovo msg o in quella dove è scritto tastiera bloccata si vede la divisione netta dei colori con questo disturbo delle righe che vibrano, poi i colori si mettono a posto con la giusta sfumatura e tutto torna perfetto! pensate possa dipendere sempre dal cavo flat o qualcuno ha idea di cosa possa essere???! ho provato anche a formattare, il problema non s'è risolto
  11. Salvo sei un fenomeno!!! Belli belli belli!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! B) ;)
  12. secondo dipende dal software nel senso che sembra che impieghi più tempo a visualizzare l'immagine! io ho fatto questa prova: con slide chiuso premo un tasto in modo che sul display ci sia l'immagine, poi apro lo slide e s'accende l'illuminazione senza che lo schermo diventi bianco! ...strano no?
  13. a me ha dato questo problema dopo che ho aggiornato il fw... apro lo slide e lo schermo rimane bianco per uno, due secondi!!! se disattivo la modalità sospensione il problema sparisce, a questo punto credo sia un problema di fw!
  14. ma sti benedetti font su n80 con fw 5.xxx funzionano? mi dite come si fa???
×
×
  • Create New...