Jump to content
Nokioteca Forum

polomille

Utente
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

1 Neutral

About polomille

  • Rank
    Newbie
  • Birthday 05/31/1978

Informazioni personali

  • Sesso
    Maschio
  • Località
    Ortona

Altre Informazioni

  • Smartphone
    Nokia 701
  1. Ciao a tutti, sono un felice possessore di un Nokia 701 aggiornato a Belle F.P.2. Settimana scorsa ho portato il cellulare in assistenza (ancora in garanzia), perché sullo schermo sono apparse all'improvviso delle righe. La riparazione è stata effettuata dal centro assistenza CEA di Pescara. Oggi ho ritirato il cellulare, lo schermo era perfetto, ma purtroppo non riceve più il segnale 3G. Come gestore telefonico ho wind che qui in zona ha il segnale 3,5G e fino a prima della riparazione la ricezione era quella, ma per tutta la giornata di oggi è stata Edge. Stasera ho confrontato le impostazioni con un altro 701 che riceve il segnale 3,5G e seguendo questo percorso "Connettività- Impostazioni amministr.- Dati rete mobile" ho riscontrato la mancanza della voce HSPA. Qualcuno sa dirmi cosa è successo? La modalità rete è DUALE e se cambio in 3G non ho nessun segnale in ricezione. Scusate se mi sono dilungato, ma ho preferito darvi tutte le info del caso e spero che qualcuno possa darmi una mano. Grazie anticipatamente a chiunque risponde
  2. Ciao a tutti, sono un nuovo utente di Nokioteca e spero di trovare soluzioni a vari problemi e di rendermi utile in caso di necessità.
×
×
  • Create New...