Jump to content
Nokioteca Forum

Valentina D'Antò

Utente
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Valentina D'Antò

  • Rank
    Newbie
  1. Salve, da qualche tempo il display del mio lumia 920 quando è in schermata glance, comincia a dare di matto: Vedo al di sopra dell'orario delle striature bianche (come fossero scie dell'orario stesso) oppure solamente striature bianche o ancora due orari o.o Questa cosa accade circa una volta a settimana e dura per 30-40 minuti. Dal momento che la garanzia mi è scaduta il mese scorso, volevo sapere la causa di questo problema ed eventualmente quale pezzo sostituire (e se ne vale la pena). Allego una foto che sono riuscita a scattare quando si è verificato il problema. Grazie, Valentina
  2. esatto, lo stesso anche a me...mi pare proprio che fossero tre voci...non so come a te ha fatto installare anche procam...a me proprio niente...è stato praticamente un riavvio di cell durato una ventina di minuti -.-" cmq gli ho fatto presente che è la seconda volta che va in tilt per un aggiornamento ma il tecnico non c'era quando ho lasciato il tel.. chi vivrà vedrà
  3. alla fine stamattina l'ho portato in assistenza, ho preferito evitare procedimenti rischiosi o non per la garanzia...vi aggiorno...
  4. si, ho fatto come dicevi tu ma nulla..acque chete -.- se devo fare ste storie per ogni aggiornamento, non aggiorno più -.- io non solo ho aspettato circa un mese in più perché il mio è un modello brand..ma poi arriva e fa cilecca? :-/ comunque tu hai intenzione di portarlo in assistenza?
  5. Salve...Ho letto in rete di vari problemi relativi all'aggiornamento Amber di utenti che erano riusciti a farlo dopo 4 ore di rotelline roteanti, di chi le fissava da 2 giorni e di chi, disperato, si recava in assistenza. Il mio problema è che il mio lumia 920 brandizzato 3 ha deciso di bluffare. Ho eseguito tutto l'aggiornamento secondo la procedura, mi è anche comparsa la schermata di conferma ma a tutti gli effetti non è cambiata una cippa!! Tutto è rimasto identico! Non c'è la radio, non c'è glance, non c'è nokia smartcam! Come è possibile?? Vi prego non ditemi di tornare in assistenza (avevo avuto un problema di infinite rotelline roteanti già con Portico). Grazie
×
×
  • Create New...