Jump to content
Nokioteca Forum

Chiararte

Utente
  • Posts

    17
  • Joined

  • Last visited

About Chiararte

  • Birthday 09/07/1991

Informazioni personali

  • Sesso
    Femmina

Altre Informazioni

  • Smartphone
    Nokia Lumia 820

Chiararte's Achievements

Newbie

Newbie (1/14)

2

Reputation

  1. Ho rifatto l'hard reset e sembra tornato tutto normale! Lunedì farò la prova del nove in giro per Milano, comunque le foto sono di nuovo nitide... Chissà cosa gli é preso! Grazie mille per l'aiuto! :* :*
  2. Grazie mille per le fotografie postate, purtroppo oggi non sono riuscita a scattare nulla che renda bene l'idea del problema... provvederò al più presto. in ogni caso, ho provato nei giorni scorsi a fotografe cose contenenti scritte (come il cartello nell'ultima foto), anche da una maggiore distanza e le scritte erano illeggibili, completamente sfocate, mentre nella tua immagine sono nitide... intanto, grazie ancora :-*
  3. Appena arrivata a casa proverò a mettere una foto... Comunque non dipende da denim, credo, perché dopo l'aggiornamento la fotocamera funzionava benissimo... É un problema che ho da qualche giorno, senza apparente motivo... Grazie per le risposte, intanto :*
  4. Ciao a tutti. Da un paio di giorni ho notato che quando scatto foto con la fotocamera esterna, le immagini da lontano risultano molto sfocate (ad es., se fotografo un manifesto non leggo le scritte), mentre da vicino sono perfette. Succede sia con Lumia Camera che con l'app di microsoft. Ho provato a fare soft e hard reset, ma il problema persiste. Cosa può essere successo? Ho un 820 aggiornato a denim e non avevo mai avuto questo tipo di problema. Grazie a chiunque risponderà.
  5. Ciao a tutti! Sul mio vecchio Nokia, che montava Symbian belle, avevo un'app fantastica, mr. Applock, che permetteva di bloccare qualsiasi applicazione desiderata con una password ... Messaggi, Whatsapp, galleria.. Tutto, insomma. Esiste qualcosa di simile anche per Windows? grazie!
  6. proprio quello che è successo a me... :/ grazie comunque!
  7. Grazie per le risposte! Ma come ha fatto a graffiare il telefono?? Perché sono reduce da una flip cover in plastica che, non so come, mi ha lasciato dei graffi su entrambi gli angoli superiori del telefono... >.< Meno male che la cover si può cambiare!
  8. Ciao a tutti... Ho acquistato per il mio lumia 820 una cover in silicone, piuttosto rigida, che NON lascia i tasti laterali scoperti. Per premere questi tasti devo esercitare una certa pressione (non esagerata eh, però un po' devo premere). Il mio dilemma è: questo a lungo andare può danneggiare i tasti, oppure vado tranquilla? Grazie
  9. Ciao a tutti. stamattina il mio nokia 500, aggiornato a belle refresh versione 111.021.0028, mi ha notificato un nuovo aggiornamento software, ossia "software per il telefono 500 migliorato", versione 011.033. la cosa mi è sembrata strana, dato che belle refresh dovrebbe essere l'ultima versione software disponibile, comunque ho provato ad installare quest'ultimo aggiornamento e a riavviare il telefono, ma la notifica di aggiornamento è sempre lì ... con nokia suite l'aggiornamento non mi viene segnalato, con nokia software updater sì, ma non riesco ad installarlo, percè non mi fa cliccare su "installa"... qualcuno saprebbe spiegarmi cosa succede?
  10. Grazie per la risposta, adesso ci provo e ti faccio sapere! (comunque, ho già privato ad installare il sis di store da beta labs, ma non ci riesco o.O)
  11. In effetti, con il primo hard reset (quello fatto prima di chiedere sul forum) ho perso Nokia store.. Nel senso che è diventata un'altra "icona rossa" e se ci clicco sopra non sì apre.. Ma cosa potrei fare con la mmc? Ho già provato a formattarla..
  12. In effetti, con il primo hard reset (quello fatto prima di chiedere sul forum) ho perso Nokia store.. Nel senso che è diventata un'altra "icona rossa" e se ci clicco sopra non sì apre.. Ma cosa potrei fare con la mmc? Ho già provato a formattarla..
  13. nfatti, anch'io lo pensavo.. Il telefono comunque funziona bene, a parte questo inconveniente. Continuerò a cercare una soluzione. Grazie per l'interessamento!
  14. ti ringrazio per il consiglio! Ho fatto come dicevi, però purtroppo le icone sono ancora lì.. Non è che ho combinato qualcosa quando ho usato x-plore??
  15. grazie per la risposta! Ho reinstallato il software e adesso la galleria si apre! Posso chiederti un'altra cosa? Le icone strane ci sono ancora .. Hanno nomi tipo "ombegine", "iaprunner" ... Sai cosa sono? Qualcuno che abbia avuto questo problema e ha risolto?
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy