Jump to content
Nokioteca Forum

MastersOfHardcore

Utente
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About MastersOfHardcore

  • Rank
    Newbie

Altre Informazioni

  • Smartphone
    5800
  1. Si è vero e lo so anche fare, però non ha molto senso che si debba installare dei software di terze parti, per far fare ad un telefono quello che dovrebbe fare lui nativamente. Prendiamo un iPhone o un Android, queste cose le fanno nativamente. Ti pare normale uno che non è smanettone si debba trovare davanti a questi ostacoli? E c'è anche da dire che il mio Ex Nokia non montava hardware prestanti, già alla 3° applicazione che mettevo iniziava ad andare a scatti.
  2. In ogni caso il problema non è stato mai risolto, e non lo si può risolvere, l'unico modo è cancellare il punto d'accesso e ricrearlo a mano ogni volta che si attivano i dati a pacchetto, per far si che MailforExchange non gli attivi i dati a pacchetto forzatamente.
  3. Io esco dalla discussione ormai sono passato ad Android....... con Nokia ho chiuso tanto è una merda!!!!!!
  4. L'ho scaricato, ho cercato di installare il firmware anna con un video guida e mi sono accorto che manca unfile, infatti il firmware non si installa, mi si resetta solo il telefono. Il mio telefono è un nokia 5800 xm ed ha su il software symbian originale RM-356. Tra l'altro ho preso 3 video diversi e manco a farlo apposta il file che manca è sempre lo stesso. di preciso manca "RM-356_60.0.003_prd.rofs3.V05" per ora nell'archivio RAR ho solo "RM-356_60.0.003_prd.rofs2.V05", ma nel video c'è anche "RM-356_60.0.003_prd.rofs3.V05" oltre alla "RM-356_60.0.003_prd.rofs2.V05"
  5. ok quindi penso che valga la stessa cosa per Nokia Mail
  6. Si, l'ho fatto ma non cambia niente tra l'altro lo stesso diffetto me lo fa anche con whatsapp quindi a me viene il dubbio che sia il telefono impostato così e che non ci sia modo di cambiarlo. L'unica prova che potrei fare è reinstallare l'ultimo firmware, se non la risolvo nemmeno così credo che non si possa fare neinte...
  7. Ciao a tutti, ho un problema per quanto riguarda Nokia Mail per il mio 5800XpressMusic. Da poco ho attivato un abbonamento con la Vodafone per navigare su internet tramite cellulare. Ho installato Nokia Mail sul mio cellulare ed ho configurato la mail di Gmail. Il problema che ho riscontrato è che Nokia Mail si connette in automatico alla rete 3G e mi fa fuori KB per niente. L'altro ieri senza che me ne accorgessi mi ha fatto fuori 0.66MB. Anche se provo a disconnettermi manualmente dalla rete 3G e imposto la connessione su richiesta, lui la impostazione non la tiene e si riconette subit
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy