Jump to content
Nokioteca Forum

kav

Utente
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About kav

  • Rank
    Newbie

Altre Informazioni

  • Smartphone
    nokia C3-00
  1. ho un problema, quando entro nel sito youtube e cerco di caricare un video, (cosa che prima mi funzionava benissimo) ora invece all'inizio del video tutto ok, ma dopo un po avviene un ritardo audio, e vedo le persone parlare e i suoni dopo alcuni secondi, altri di voi hanno avuto questo problema con questo telefono?? se qualcuno avesse risolto lo prego di contattarmi.
  2. Ho un problema con il mio nokia c3-00. ho comprato molte cuffie da quando possiedo questo dispositivo, ma in tutte non sento l'audio ad un volume adeguato. sono informato in materia, e so che ogni dispositivo che ha un jack per poter riprodurre qualsiasi cosa, fornisce una tensione in uscita al jack per far funzionare gli auricolari o le cuffie. Le cuffie invece hanno un parametro importante che si chiama impedenza nominale (in ohm (lettera omega)) , da questa impedenza ci possiamo calcolare la tensione che necessita alle cuffie per funzionare correttamente. Se non si sta attenti a questo parametro si sbaglia la scelta delle cuffie. infatti io non l'ho mai centrato. Adesso arriva la vera domanda, qualcuno sa dirmi la tensione in uscita al jack del mio nokia c3-00 o mi sa dire dove trovare le specifiche tecniche approfondite? a chi devo chiedere? grazie per l'eventuale risposta.
  3. a me funziona cosi. apro il sito di youtube dai preferiti, entro cerco il video, e mi da due possibilità. una e selezionare alta qualità e l'altra qualità normale (non per tutti i video). Per esempio quando seleziono il video, clicco su guarda il video (non seleziono mai l'immagine del video) quando seleziono guarda il video mi chiede se voglio usare na wifi oppure internet dal cellulare. a questo punto mi rimanda alla schermata del mio lettore, ma non carica il video e mi da il tuo stesso errore, allora devi solamente premere di nuovo play e ti richiede se vuoi usare la wifi oppure intenet da cellulare. a questo punto devi selezionare una seconda volta e cosi si vede il video. non so da cosa dipenda, ma devi aspettare il messaggio di errore e ricaricare il video premendo di nuovo play.
  4. l'unica cosa è che what'app resta sempre attivo in background, quindi se troppi altri programmi in background ti da il messaggio di errore e ti dice devi chiudere qualcosa. il telefono c3-00 non possiede un'utilità in grado di farti vedere i programmi in background, come il nokia E5-00 può fare. quindi devi vedere cosa c'è di attivo oltre what's app.
  5. io ho un nokia c3-00 ed ho traferito la cartella di what's app nella microsd, quindi se voglio aprire il prgramma devo andare in galleria e selezionare scheda di memoria e mi funziona benissimo.
  6. grazie per la risposta, ho notato una cosa, è vero che mi ha fatto installare l'aggiornamento tanto agognato (8.70 nel mio c3-00) ma ora ho notato alcune cose non del tutto buone, il funzionamento del telefono è corrett a grandi linee, ma ora quando guardo video su youtube, anche tramite la mia wifi di casa, molte volte mi da errore quando cerco di mandare il video avanti e indietro (cosa che prima mi faceva lo stesso ma raramente) è molte volte mi dice video non supportato, quando 5 minuti prima lo stesso video me lo faceva vedere. quindi spero che questo che ho detto sia utile ad altre persone che sono indecise se sbrandizzare o meno il loro dispositivo. dove posso trovare una guida a phoenix modalità sw reset? cmq mi sono trovato bene con il c3-00, ha la wifi, quindi è molto utile, la navigazione internet non sempre è completa, la funzione di nokia per le e-mail non supporta quella di libero.it. non mi piacevano i qwerty, ma ora che sono abituato non riesco a farne a meno. anche se tra poco cambierò telefono (perchè con uno smartphone superiore posso godermi internet anche in mobilità cosa che con edge del c3-00 non può avvenire, visto che non ci sono pragrammi per fare videochiamte tipo tango o skype (edge troppo lento) , questo lo terrò sempre di scorta. NOKIA FOREVER
  7. ho provato ad installare nokia pc suite su un'altro pc, diverso da quello utilizzato per sbrandizzare, e mi ha effttuato il backup, e l'aggiornamento è stato installato. una cosa però, siccome il mio era c3-00 con brand vodafone italiano, dopo il logo delle mani che si congiungono classico nokia, appariva il logo vodafone, sia all'accensione che allo spegnimento, ora che ho inserito il product code sbrandizzato , mi ha fatto installare l'aggiornamento che prima non mi faceva installare, (quello 8.70), ma i loghi vodafone ci sono sempre all'accensione e allo spegnimento, come posso fare per rimuovere anche quelli? c'è una procedura particolare?
  8. spero di avere risposta, ho un nokia c3-00, ho fatto tutto quello che c'era da fare e ho cambiato il product code. ho premuto write values, ma ora cosa devo fare devo solo chiudere il programma? ho pravato a fare cosi, ho aperto nokia suite e miracolo mi dava un aggiornamento che prima non dava, ho scaricato l'aggiornamento, circa 40 mb, e poi si è masso in automatico a fare il backup, ma non riesce a farlo perchè dice che il dispositivosi disconnette automaticamente dalla usb. e quindi non mi installa l'aggiornamento. datemi notizie
×
×
  • Create New...