Jump to content
Nokioteca Forum

Ila83

Utente
  • Content Count

    33
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Ila83

  • Rank
    Advanced Member

Informazioni personali

  • Sesso
    Femmina

Altre Informazioni

  • Smartphone
    nokia 5800
  1. Io ho riscontrato pochi bug... Ora quelli che me ne vengono in mente sono solo due: Uno è che la batteria non dura un cavolo!!! due che la connessione internet risulta sempre attiva (in alto appare sempre l'iconetta)...
  2. Francamente non ho riscontrato bug... Giusto qualche imperfezione... Saranno 2 o 3 settimane che l'ho installato e mi trovo abbastanza bene...
  3. Se hai internet aperto waze non si apre!
  4. Ho seguito passo passo, ho provato anche a riavviare, ma nulla... Vabbè la userò come applicazione... Anche se comunque non so perchè alcune città non gli piacciono!!! Grazie comunque per avermi risposto
  5. davvero bel cfw!!! Ho però dei problemi... Come faccio con internet che resta sempre acceso? E poi: - Rom Patcher+ - File browser - Autoinstalle Cosa sono? Cosa ci devo fare io? Ed inoltre: perchè la patch vanno messe in E://patches? Io non ho questa cartella. E comunque la patch "Belle toolbar", ad esempio, funziona lo stesso anche se installata normalmente... Solo che, ho notato adesso, sia belle toolbar che menu bar si sono installati su C, e pesano 12 mega circa... il telefono non mi ha chiesto dove le volessi installare! Ed io vorrei metterle su E. Come posso fare???
  6. A me non funziona... Posso usarla come normale applicazione ma non come widget... Ma con la patch che ci faccio?
  7. Grazie, proverò subito il widget!!! Ho notato anche io che è sempre connesso!!! E non so proprio come risolvere! La batteria dura uno sputo... Anche perchè se vado in gestione connessioni, dice che non c'è nessuna connessione attiva... Servirebbe secondo me il widget 2G3G_Toggle.sis o CellularToggle che si trovano qui: http://www.nokioteca...nti-nokia-belle che però sul 5800 non possono funzionare...
  8. fatto, ma non lo trova... Potrebbe darsi che devi seguire la procedura di hack... guarda la prima parte della prima pagina... Io intanto vedo tra i commenti se c'è qualcuno con il tuo o il mio problema
  9. A me invece lo installa, solo che poi non si trova da nessuna parte... Nè se lo installo su e nè se lo installo su c Infatti è strano perchè dovrebbe funzionare...
  10. Sono andata sul link che hai messo, ho provato ad installarla. Io ho un 5800, e mi ha dato il messaggio che l'applicazione non è compatibile con il telefono. ho proseguito ugualmente, ma una volta installata non la trova. Fa anche a te cosi?
  11. Scusa è la prima volta che cambio fw al telefono, non sono pratica... Comunque devo cercare la stessa cartella di destinazione (\private\10282BC4\rules\tactile.rul) vero? Nel nuovo fw non è nel core...
×
×
  • Create New...