Jump to content
Nokioteca Forum

Alfonso Noindicaotro Lacagnina

Utente
  • Posts

    53
  • Joined

  • Last visited

Everything posted by Alfonso Noindicaotro Lacagnina

  1. Anche la durata della batteria non mi entusiasta granché... 6 ore scarse in standby e due ore se ci smanetto fra WhatsApp, impostazioni e facebook. É normale?
  2. Col mio 950 ho grossi problemi a registrare video alla massima risoluzione. I video vengono a scatti (o scatta dal primo all'ultimo secondo dopo dopo qualche secondo di lag) e con una striscia orizzontale che taglia in due il video, che registri su sd o su memoria interna.
  3. Ecco... Non credo sia tanto normale... Mi dava quell'errore prima dell'aggiornamento che ho dovuto fare per forza, ma se prima la videocamera andava, dopo l'aggiornamento ecco i penosi risultati. La linea però, mi pare non si veda più... http://1drv.ms/1OceHWD P.S. l'unica cosa riguardo l'errore è qui... http://www.monwindowsphone.com/forum/impossible-de-filmer-en-4k-t110438.htmle anche a me dopo aggiornamento + riavvio del cellulare l'errore sparisce
  4. Allora, ho ripristinato il telefono senza caricare alcun backup salvato e il problema si è ripresentato. Ho ripristinato nuovamente caricando il backup del mio 630... Una volta finito ha trovato 150 aggiornamenti circa, che sta tutt'ora faccendo, fra questi uno anche relativo alla fotocamera che ho per ora sospeso e provando a registrare anche alla massima risoluzione l'unico problema è la striscia orizzontale che divide in due il video, peró niente lag, niente scatti. Non so da cosa possa dipendere, mentre per gli scatti, é evidente che è problema di software. P.S. Bella bella quella sd, la comprerò anch'io a quel prezzo. Grazie ancora
  5. Ora riprovo, ma mi pare che il problema ci sia comunque... Ti so dire. Grazie intanto ☺ EDIT: Va decisamente meglio, benché gli scatti ci siano comunque (non ho provato però la risoluzione più bassa...). Mi sono anche accorto che il video é come se fosse suddiviso in due orizzontalmente, una parte più scura e l'altra più chiara. Nel caso tu che sd consigli?
  6. Ciao a tutti, ho comprato da poco un Lumia 950 e la videocamera mi da problemi; quando vado a registrare video alla più alta risoluzione possibile, me ne registra 1/2 secondi su qualsiasi sia la durata della clip e poi niente più, il video é come se scattasse dal primo all'ultimo secondo. Il problema si ripete anche a risoluzioni minori, anche se meno evidente, alla più bassa risoluzione possibile, si nota "solo" qualche lieve scatto che comunque è molto fastidioso. É un problema noto? É un argomento già trattato? Grazie anticipatamente a quanti risponderanno.
  7. Ciao a tutti, da quando ho il mio Lumia 800, (ormai quasi 2 anni) sono riuscito ad impostare la sincronizzazione wireless una sola volta in vita mia, e sul mio vecchio portatile. Ogni tanto ci provo, provo ad aprire le porte del firewall e del router fastweb, ma niente; ogni volta lo stesso errore uso un PC desktop con Windows 8.1 installato (ma su Win 7 e Win 8 la situazione non cambia), e non ho firewall e/o antivirus "aggressivi" (panda cloud), ma anche disattivando il tutto, sta maledetta sincronizzazione wireless, che tanto comodo mi farebbe, non riesco ad impostarla. Suggerimenti? Aiutino? Idee? Grazie intanto e auguri, visto il periodo.
  8. Ciao a tutti, da quando sono arrivati questi ultimi aggiornamenti di whatsapp, il mio Lumia 800 vecchio di un anno, comincia a dare i numeri; ieri alla ricezione di un messaggio mentre chiudevo l'applicazione, mi si è bloccata la vibrazione ed ho dovuto riavviare il cellulare per far si che smettesse. Oggi stessa situazione, ma mi si è bloccato tutto su bing, vibrava in modo strano, tipo piccole vibrazioni a scatti, e il touch screen, così come il pulsante di accensione, non funzionavano. Tentando poi, a telefono acceso, un hard reset, il telefono si è spento e sono quindi riuscito a riavviarlo. E' successo anche a qualcun altro?
  9. Ciao a tutti, sono da quando è stato reso disponibile qui in Italia spotify, un utente premium, perché è un servizio che uso tanto sia sul mio PC sia sul mio tablet android, e che adoro; quando poi è uscita la versione per WP sono stato più che entusiasta, visto che potevo portarmi appresso tutta la mia musica preferita; però che succede? Sul mio Lumia 800 spotify non ha mai funzionato, mai, nemmeno una volta sono riuscito ad ascoltare una sola canzone, che sia una, eppure leggo di gente, fra i commenti di feedback all'app, che qualcuno, (e forse più di qualcuno), riesce a farla funzionare. Che fare? Mi aiutate? Mi date un consiglio? Avete notizie riguardo un possibile ed eventuale aggiornamento? Grazie a tutti
  10. Niente, ho provato ad utilizzare delle normali cuffie senza microfono, quelle normali per i lettori MP3, (ho capito bene?), e non ho risolto una beata ceppa. L'audio fa ugualmente schifo!
  11. Ciao a tutti, dopo tempo ho di nuovo usato il mio Lumia 800 per ascoltare la musica, fuori, ed effettivamente non è che serva a granché l'audio è di una qualità talmente bassa, che all'aperto, è quasi inservibile. Leggendo qui e la in rete ho visto che qualcuno, è riuscito a fare un'operazione che non ho molto ben capito, questa: Infatti costui, sul forum nella nokia scrive: Ora io mi chiedevo, e vi chiedevo: c'è qualcuno che sa darmi qualche notizia in più su tale operazione? Sacrificherei volentieri il BT sharing, in cambio della qualità audio che questo telefono aveva prima di questo famigerato update a 7.8 Grazie a tutti e buon fine settimana
  12. P.S. Sono riuscito disinstallando e reinstallando l'applicazione. Non so come rimuovere questa discussione, scusate.
  13. Ciao a tutti, qualcuno di voi saprebbe dirmi come mai non riesco a collegare Runtastic Pro al mio profilo Facebook? Mi spiego meglio, gli account sembrano essere sincronizzati, ma quando vado a condividere una sessione su Facebook, mi chiede di rieseguire l'accesso, e non appena lo faccio, dal browser di Runtastic vedo la mia home di Facebook in versione mobile, non riuscendo così a fare null'altro. Ho provato ad uscire, rientrare, scollegare gli account, rifarne uno nuovo, ma niente, sempre lo stesso problema. Dite che sia un bug di Runtastic Pro? Nella versione che usavo in precedenza, quella free, non ho mai avuto questo tipo di problemi. Grazie a quanti decideranno di aiutarmi
  14. Ho provato le soluzioni suggerite, ma non ha funzionato. Poi ho disattivato il rilevamento della posizione sia dalla versione browser di twitter, che dall'app sul cell, ed ora riesco a twittare. Grazie a voi
  15. Ciao a tutti, come mai da qualche giorno non riesco a twittare dalla live tile Me, e poi su "pubblica messaggio" Mi viene un errore con su scritto: "Non posso pubblicare il messaggio su twitter. Qualcuno sa spiegarmi il motivo? Grazie ancora
  16. Scusate, ma dopo questo, con la stessa procedura, ne dovrebbe trovare un altro, o no? Il dubbio nasce dal fatto che il nuovo firmware installato sul mio Lumia 800 è questo Lumia 800 3 Italy 1750.0823.8852.12430 che poi è lo stesso del no brand(?) Lumia 800 Country Variant 1750.0823.8852.12430 Qualcuno sa dirmi qualcosa in merito? Grazie Come non detto... sto procedendo alla seconda fase
  17. Mi ricordo tempo fa, di aver letto qualcosa riguardo un'app che permetteva di "storare" le varie carte fedeltà dei vari supermercati. Potete, sapete aiutarmi? Grazie in anticipo
  18. A parte che dal titolo non ci sarei mai arrivato al "Sono qui" di cui parlavo nella discussione aperta da me, quindi facendo la ricerca, come abitualmente faccio, prima di aprire una nuova discussione non ho trovato niente, ed ho pensato bene di aprirne una nuova. In ogni caso non mi pare ne siate venuti a capo @_@
  19. Hai presente quando vuoi pubblicare il tuo "Sono Qui" ma non scegliendo un posto che esiste già, bensì crearne uno nuovo? Ecco, io non riesco a farlo, o meglio, prima riuscivo, adesso non più perché mi dice: Non posso creare il luogo per il tuo Sono qui [riprova] [annulla]
  20. Qualcuno mi sa dire perché non riesco a pubblicare il mio personale "sono qui"?
  21. Questa è nuova, stamattina il mio Nokia Lumia 800 non mi si connette più al Wi-Fi di casa, cosa che il mio C5-03 ancora fa. Fino a ieri sera era tutto a posto, ma stamattina, BOOM, la sorpresa. Cosa può essere successo? Grazie a tutti in anticipo Problema risolto, ho eliminato la rete conosciuta in questione, spento il telefono, riacceso, ri aggiunta, e tutto è tornato come prima. Non so come eliminare il post, se volete fatelo pure voi admin. Grazie e scusate
  22. No, infatti non lo è. Spero solo riesca a trovare Skype per quel cell... Lei dive che era sparito dall ovi store.
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy