Jump to content
Nokioteca Forum

Mino Genky

Utente
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Mino Genky

  • Rank
    Member
  1. ma come devo rinominarli scusami ma nn sn esperto,potresti scriverlo cmq il mio cell nn si accende proprio mi esce scritto malfunzionamento durante lo spegnimento dmn provo cn un'altro pc kissà funziona
  2. Microsoft Windows XP [Versione 5.1.2600] © Copyright 1985-2001 Microsoft Corp. C:\Documents and Settings\Mino>cd ../../Programmi/maemo/flasher-3.5 C:\Programmi\maemo\flasher-3.5>flasher-3.5.exe -F RX-51_2009SE_20.2010.36-2_PR_C OMBINED_MR0_ARM.bin -f -R flasher v2.5.2 (Sep 24 2009) RX-51_2009SE_20.2010.36-2_PR_COMBINED_MR0_ARM.bin: %m C:\Programmi\maemo\flasher-3.5> mi esce scritto questo
  3. cari amici ho un problema cn skype..praticamente riesco ad effettuare le videochiamate ma io nn riesco a vedere ki mi kiama..mentre dall'altra parte mi vedono e a loro volta si vedono anke loro...ki mi aiuta??
  4. ragazzi aiutatemi seguo la guida per il flashare ma appeno copio emmc nn mi parte il flash dove sbaglio???se volete vi dico di seguito i passaggi ke faccio: 1) scaricato maemo flashare 3.5 2)scaricati i file a) RX-51_2009SE_10.2010.13-2.VANILLA_PR_EMMC_MR0_ARM.bin -f -R b)RX-51_2009SE_20.2010.36-2_PR_COMBINED_MR0_ARM.bin-, attachment 3)copiati i file nella cartella di maemo flashare 3.5 4)apro maemo flashare 3.5 e scrivo il primo file a) ma nn mi parte nn carica niente ho provato anke collegando il cell e premendo u ma niente KI MI AIUTA HELPPPPPPPPP
  5. guarda ancora niente ma nn cè un'altro sito?? quelle cose binarie secondo me sono state cancellate...ma nn devo installarle??
  6. ciao scusami se t disturbo ma quando faccio la procedura dopo aver messi l'imei scarico la versione ke cè scritto mi dice così...nn saprei......La risposta dal server conteneva intestazioni duplicate. Questo problema è generalmente dovuto a un sito web o a un proxy configurato in modo scorretto. Solo l'amministratore del sito o del proxy può correggere questo problema.
  7. capito io provo a fare quello ke mi hai detto casomai t aggiorno se nn dovrei riuscirci...cmq kiamo pure allo nokia x vedere ke mi dicono
  8. grazie mille c provo anke se sn negato...cmq ero andato in un centro nokia x l'assistenza ma mi hanno detto ke nn ne aggiustano più n900,il mio è ancora in garanzia al limite mi danno il nokia e7
  9. nn mi ricordo il problema e ke nn posso nemmeno vedere xkè si spegne spesso...ma xkè ke problemi crea??cmq mi ricordo di aver installato nokia kernel
  10. ciao ragazzi sn un nuovo utente di questo forum,possiedo un n900 ke nn mi ha mai dato nessun problema fino a pochi giorni fa.praticamente si spegne in continuazione e ogni volta ke si riaccende mi esce questa scritta A UNEXPECTED REBOOT OCCURED.YOUR CUSTOM KERNEL SETTINGS WERE NOT LOADED..secondo voi si risolve il problema??grazie del vostro aiuto
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy