Jump to content
Nokioteca Forum

raffybest94

Utente
  • Posts

    29
  • Joined

  • Last visited

About raffybest94

  • Birthday 11/11/1994

Informazioni personali

  • Sesso
    Maschio

Info Contatti

  • Skype
    lampos94

Altre Informazioni

  • Smartphone
    Nokia 5800
  • Firmware
    Nokia belle OS 8.2.3

raffybest94's Achievements

Newbie

Newbie (1/14)

5

Reputation

  1. segnalo un problema, nella versione senza batteria e segnale, quando teniamo premuto il tasto 6 per fare il numero 6 esce la prima lettera e il 6, esempio d3 se tengo premuto il 3, questa cosa non succede con la versione con la batteria e il segnale
  2. infatti io non lo voglio, e non funziona nemmeno facebook, da "Si è verificato un problema nel connettersi errore fatale riavviare il telefonino" o una cosa cosi ma non funziona l'applicazione
  3. volevo informare per il fatto dei 15 secondi non so come ma se metto tipo 40 secondi e clicco ok dopo 20 secondi si blocca invece per applicarlo o riavviato il telefono e a funzionato ora si blocca dopo 40 secondi ma per applicare un nuovo tempo devo riavvia il cell non so come mai fa cosi ( uso la beta )
  4. no il blocco del cell a 15 secondi c'è ancora anche se metto 60 secondi o altro o almeno a me fa cosi, inoltre o notato per il fatto dei sms me li apre automaticamente se il cell è sbloccato se invece e bloccato devo premere visualizza
  5. o un problema con l'istallazione di n-desk 2.7,18 che è stato postato nelle pagine precedenti mi da un errore di certificato chi mi aiuta a risolvere ?
  6. elenco qui sotto i bug della beta : 1) blocco automatico dei 15 secondi c'è ancora 2) quando vado su ovi store mi dice di aggiornare alla nuova versione, quando lo faccio e lo istallo mi dice che è già integrata 3) quando navigo su internet il 70% delle volte anche stando solo a cercare sul motore di ricerca google mi dice "Memoria piena chiudere le applicazioni e riprovare" ma tengo solo aperto il browser 4) quando scarico qualcosa da internet con il browser normale ed esce il download del file che stiamo scaricando l'icona lampeggia invece di rimanere normale ( dove c'è scritto il nome del file la % di quando a scaricato e tutto, penso che avete capito ) questa cosa cera anche nella versione dell'apple galaxy ma mi ero dimenticato di segnalarlo 5) o notato che ci sono 3 memorie se vado in gestione file, la C la D e la Z, la Z e dove all'interno ci sono tutti i file del OS flashato ma la C e la D e la memoria C divisa in 2 ovvero una partizione del disco rigido come del pc ( correggetemi se sbaglio, o se è un'altra cosa ) 6) quando mi arriva un messaggio essa si apre automaticamente senza che io clicchi "Visualizza" o "Esci" ( il programma non è ISMS o altro ma quello di default del telefono ) miglioramenti che si potrebbero applicare 1) avete l'applicazione britlight quello della luce direttamente come default senza che lo andiamo a scaricare nell'ovi store 2) inserire il font cyber come nell'immagine che è stata postata nelle pagine precedenti di questa discussione ( non ricordo che pagina ) 3) inserire n-desk senza che lo andiamo a scarica XD 4) unire la partizione D con la C FINITO XD
  7. potresti mettere il download anche ora ? io ti consiglierei di inserire ( oltre al browser di default ) quello di opera, senza che dobbiamo andare noi a scaricarlo e aggiornare ovi store alla nuova versione che quando lo aggiorno mi da un errore poi per isms non so se è la 2.0 quella che ho inserito, non mi fa mettere la tastiera a schermo interno ma solo la mini in che è Mooooolto fastidioso, e come bug c'è quel fatto dei 15 secondi si blocca e anche se metto 60 sono sempre 15 secondi, come font vorrei che mettesti quello tecnologico come nello screen che ho visto nelle pagine precedenti, poi ho notato che non è xeplorer quel programma che era nell'apple galaxy deluxse ( la versione precedente che avevo prima della 7.2 ) ma c'è filebrowser che questo programma non mi fa inviare gli oggetti protetti tramite bluetooth ( nel mio caso i .jaf x i giochi XD )
  8. quello che ho trovato come bug e il fatto dei 15 secondi e anche se lo porto a 60 secondi il telefono si blocca dopo 15 secondi come detto da dox, le icone mi sembrano identiche, quello che mi ha attirato e il font delle scritte veramente figo
  9. ma anche con quello originale non funziona, e non vorrei sbagliarmi prima che uscisse il 6.000.3 non so come si chiama avevo il 5.2 se non erro e funzionava ora con l'aggiornamento al 6,3 non funziona + e comunque dove è la sezione assistenza ? non lo trovo
  10. no, perché questo problema e sorto da quando ho aggiornato la prima volta il cellulare tramite le impostazioni sul server della nokia cmq ora provo e ti faccio sapere
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy