Jump to content
Nokioteca Forum

Peoci

Utente
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Peoci

  • Rank
    Member
  1. Ciao! Anche a me ha funzionato! Ho fatto dei passaggi simili però dato che ho messo io manualment eil telelfono in test mode. Mi ha riportato i menù da default ma non ha cancellato i dati. Vediamo se si può reimpostare il code adesso Comunque non me lo chiede più all'accensione
  2. Proviamo...anche se son fiducioso in un firmware nuovo che risolva altre cose...
  3. Per saperlo lo sanno visto le mail che ho spedito e le lamentele di mezzo mondo ormai su internet...i tempi della risoluzione speriamo siano brevi....
  4. Ciao ragazzi, come promesso sono andato al centro nokia. Mi è stato detto che l'update non modifica il codice. Ho ovviamente fatto presente che mezzo mondo si sta lamentando per questo bug. L'unica risposta è stata quella di formattare il cellulare ma forse dovevano mandarlo a Milano! Dovendolo usare per lavoro e non avendo problemi a parte il codice da inserire ho rifiutato. Forse domani vado in un altro nokia point. Credo che verrà rilasciato un updtate del firware per risolvere la cosa. Ho amici con un c7 che non riescono ad agganciare più le wifi navigare...vi tengo aggiornati
  5. Ciao ragazzi! Abbiate pazienza che a breve ci vado. nel frattempo ecco la risposta che mi ha dato nokia. Brancolano nel buio? Grazie per aver contattato Nokia Care. In relazione alla sua richiesta, la informiamo che il suo caso è stato inoltrato al Dipartimento competente perchè venga analizzato. Appena avremo novità, ci metteremo celermente in contatto con lei per informarla.
  6. Cerco di andarci oggi o domani (devo lavorare )
  7. Già provato varie volte con 12345 o 0000...salta sempre fuori....
  8. Già provato ma il problema rimane
  9. Ciao a tutti. Aggionando a Belle il mio e6 viene richiesto il codice di protezione che non avevo mai impostato. Anche altri utenti con altri terminali hanno lo stesso problema. Se riesco vado al nokia point e vi aggiorno
  10. Stesso problema...a breve vado al nokia point e aggiorno il post. Io ho un nokia e6
×
×
  • Create New...