Jump to content
Nokioteca Forum

pinzano46

Utente
  • Posts

    6
  • Joined

  • Last visited

Everything posted by pinzano46

  1. ciao si avevo letto il tuo mess nell'altra discussione, ho provato come dici a staccare la batteria e ricollegare ma nn parte (nn fa nulla), provo a mettere direttamente il cfw in cartella come dici sperando vadi. grazie
  2. salve ragazzi scusate l'ignoranza ma nella cartella rm-356 devo mettere direttamente il cfw oppure copiarlo sopra il fw originale (navifirm). Perche ho provato a flashare con jaf ma il cell nn si riavvia rimane in local mode. Grazie a chi puo darmi una mano
  3. grazie alle indicazioni di trimoto, ho risolto flashando con phonix, dopo un po di tribolazione ce lo fatta. Ora va alla grande grazie ancora
  4. ciao ragazzi, ho il tuo stesso problema Trimoto, mi da errore 12054 quando provo a fare l'aggiornamento tramite nokia suite, a causa dell hard reset eseguito qulache gg fa. Cmq ti volevo chiedere come hai risolto con phonix, perche nn ho ben capito il procedimento, ma devo scaricare anche navifirm? Nn sono idoneo per queste cose se puoi aiutarmi ti ringrazio tanto ciaoo
  5. prova a togliere la batteria e a reinserire la scheda, avevo un problema simile con il mio ha funzionato
  6. salve, anch io ho un problema con le connessioni in generale (wifi e a pacchetto), quando accendo il cell è tutto regolare cioè si connette, mentre dopo alcune ore ( premetto che disattivo le connessioni dal menu a tendina) mi da connessione nn riuscita sia con wifi che con dati a pacchetto, logicamente dopo averle riattivate. Soltanto spengendo il cell e riaccendendo ritorna regolare....secondo voi è un problema software oppure è proprio il cell ? nn vorrei sbagliare qualcosa io visto che è solo il 2° gg che è in mio possesso grazie per le risp
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy