Jump to content
Nokioteca Forum

MOTORSPORT1979

Utente
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About MOTORSPORT1979

  • Rank
    Member
  1. copio e incollo quanto ho gia' scritto nel link della recensione del 500... ce l’ho da 1 anno e mezzo ma mi ha dato solo problemi…prima con Anna mi si riavviava da solo dopo la classica riga nera sia mentre scrivevo sms sia mentre giravo su internet….poi ho installato Belle…e le cose sono peggiorate…non si riavvia piu’ per carita’, quello e’ risolto…ma ora come ora mi fa questi scherzetti: - prima di riuscire a mandare un sms dalla cronologia conversazioni devo premere il tasto di invio per almeno 3 volte perche’ mi appare di continuo “editor messaggi: funzionalita’ non supportata” - se rie
  2. ciao a tutti...la pellicola originale del mio 500 e' andata a farsi benedire...devo trovare un rimpiazzo...avete qualche marca da suggerirmi? quelle originali nokia costano 10 euro e sono 2!!! ma sono scemi??? per una pellicola cosi' tanto? assurdo!
  3. uppo questa discussione perche' ho lo stesso problema con un nokia 500 comprato qualche mese fa...per sbaglio ho cliccato su "aggiorna sim" dal menu' "vodafone sim" e in automatico ha iniziato a mandarmi un sacco di volte un sms vuoto peraltro dal numero "2010" e da li' resta la bustina lampeggiante...ho fatto le operazioni sopra indicate ma resta cosi'...cosa altro posso fare?la memoria e' vuota, ho cancellato tutto...boh!
  4. ho scritto allo staff del nokia care, mi hanno suggerito qualche procedura ma nulla....sempre solito problema! ho pure fatto pulizia sui registri etc ma nulla!
  5. sto smartphone proprio non ne vuole sapere di funzionare a dovere...infatti ho provato ad installare la nokia suite scaricata dal sito ufficiale ovviamente installata regolarmente ma appena si avvia, subito dopo la schermata di connettere il cellulare, mi appare un popup che dice che la suite e' da riparare...provo a ripararla ma nulla, disinstallo e reinstallo e nulla, solito problema! iniziamo bene! cosa puo' essere?
  6. io ho il 500 da 3 giorni e ho installato di default il sw v. 010.029 ma se provo a cercare nuovi aggiornamenti non me ne trova! peraltro ho qualche problema con il cellulare, come descritto ampiamente in questa discussione in breve pero' in 3 giorni per 2 volte mentre scrivo sms o scrivo su FB mi si blocca tutto, il display sgrana con righe nere verticali e si riavvia da solo riportandomi alla schermata iniziale! e' un problema di firmware?
  7. ciao a tutti, io l’ho preso on line dalla nota catena EUR…ICS, uno per me e uno per la mia ragazza! sin da subito ci ho smanettato sopra, impostando un po’ tutto e provando anche le apps sull’ovi store… pero’ ho notato queste cose dopo poche ore di vita: ‎1° ho notato che il display di punto in bianco si e’ scurito all’improvviso nonostante le impostazioni siano settate su luminosita’ massima e tra l’altro che piu’ luce c’e', e piu’ e’ luminoso…e’ un’impostazione che si puo’ modificare per lasciarlo sempre ultraluminoso oppure devo tenerlo cosi’? perche’ se provo a regolare la luminosita’ ho
  8. stesso problema con qualche applicazione...boh!
  9. guarda qua' -> http://www.nokioteca.net/home/forum/index.php/topic/212185-nuovo-acquisto/
  10. hai eliminato anche il punto di accesso del tuo gestore? io avevo lo stesso problema e l'ho eliminato alla radice! cosi' evita di connettersi o anche solo di tentarci (e quando ci provava mi arrivavano 15 messaggi ogni mezzora con scritto "non hai abbastanza credito per l'operazione richiesta") nel caso devi andare su: IMPOSTAZIONI -> CONNETTIVITA' -> IMPOSTAZIONI -> DESTINAZIONI -> PUNTO DI ACCESSO e se c'e' quello del tuo gestore, eliminalo tenendolo premuto e selezionando ELIMINA ! potrai sempre ripristinarlo con la stessa procedura aggiungendolo in un secondo momento !
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy