Jump to content
Nokioteca Forum

sylar_80

Utente
  • Content Count

    88
  • Joined

  • Last visited

Community Reputation

2 Neutral

About sylar_80

  • Rank
    Advanced Member

Informazioni personali

  • Sesso
    Maschio

Altre Informazioni

  • Smartphone
    nokia e7 (TIM)
  • Firmware
    111.040.1511
  1. qualcuno avrebbe il file .sis della precedente versione funzionante?? perché in rete non la trovo!! grazie
  2. Si si ho provato già 3 volte ma ottengo sempre lo stesso errore... i tentativi sono tutti falliti sia installando su C che sulla memoria di massa.. Altri suggerimenti??
  3. No nessun problema.. solo che preferivo l'applicazione perché era molto più comodo e anche ben fatta a mio parere..
  4. Salve a tutti, ieri ho aggiornato attraverso il sito di google l'applicazione per YOUTUBE per il mio nokia E7 tuttavia è emerso subito un problema: Clicco sull icona del programma, si apre e inizia a caricare per qualche minuto... Poi mi escono due schermate: 1. Errore di Connessione Inizializzazione non riuscita. Non sarai in grado di cercare o riprodurre video ne segue un altra che dice 2. Accesso non riuscito Problema di rete. Se possibile verifica le tue impostazioni di connessione. tuttavia la mia connessione funziona perfettamente sia dal cel ma anche usando il wifi di casa!!! ma ottengo questi errori in entrambi i casi!!! qualcuno sa come risolvere questo problema?? grazie!!
  5. Salve a tutti, esiste un metodo per creare delle sotto-cartelle all'interno della cartella principale "Galleria"?? è un po' fastidioso che tutte le immagini/foto contenute in quest'ultima siano visibili nel momento stesso in cui si apre la cartella!!! grazie
  6. Ok ho risolto da solo.. è bastato scaricare la lingua italiana dal sito di nokia beta labs e, per evitare l'errore di certificato scaduto, basta portare la data del telefono indietro di un anno. Una volta installata si può tornare alla data corrente e tutto funziona abbastanza bene!
  7. Ciao Seguendo il link da te indicato, su OVI STORE mi dice che l'applicazione è già installata quindi non posso testare questo suggerimento.. uff
  8. Grazie! ci provo e ti dico..anche se non mi sembra abbiano fatto aggiornamenti ed io ho installato belle refresh da meno di un mese...
  9. la città viene trovata però le previsioni non risultano essere corrette e spesso non si aggiornano
  10. ciao a tutti, ho installato recentemente la versione BETA di SWIPE che ho scaricato direttamente dal sito NOKIA BETA LABS: http://betalabs.nokia.com/trials/swype-for-symbian/download_and_installation ho anche fatto il download del dizionario Italiano poiché di default questo non è inserito. Dopo una prima installazione di quest'ultimo, sebbene non avesse dato alcun problema, non ero in grado di selezionarlo come dizionario da usare. Dopo aver disinstallato tutto e riprovato nuovamente durante l'installazione del dizionario italiano mi dice "CERTIFICATO SCADUTO" C'è qualcuno che ha provato ad installare questa applicazione? se si ha riscontrato lo stesso problema?? grazie!!
  11. Intendi aggiungere manualmente la città??
  12. Ho provato ma non è cambiato nulla!!
  13. Si SI, se avvio mappe rileva benissimo la mia posizione! solo il widget meteo non va!! domanda: ma alla voce Menu > Impostazioni > Impostazioni applicazione > Ricerca posizione > Server ricerca posizione > Nessuna connessione attiva tu riesci a vedere qualcosa? io se provo ad aprirla non fa nulla.. perché magari così capivo se ci fosse qualche connessione attiva o meno!!
  14. ok ed infatti io ho la connessione sempre attiva.. però non becca la posizione corrente in modo esatto ma di un paese a 60 km di distanza dal mio!!! :confused:
×
×
  • Create New...