Jump to content
Nokioteca Forum

EneaPambianco

Utente
  • Posts

    9
  • Joined

  • Last visited

Posts posted by EneaPambianco

  1. Buongiorno, sareste gentili per darmi una dritta.... Vorrei riprodurre i miei file multimediali inseriti nel nas... Sul mio lumia830!!! Premetto che già ho provato con vlc senza sortire effetto alcuno.... Grazie a chiunque sappi a aiutarmi!

  2. Ciao Moderator, mi aiuti a trovare un firmware NO BRAND per Lumia 830... il mio è un vodafone (almeno cosi sembra dalla schermata iniziale all'accensione!!)

    e poi un paio di domande:

    "è meglio avere un firmware No Brand, piuttosto di uno brandizzato??!?!?";

    "come operatore ho un H3G c'è un firmware giusto per sfruttare al meglio il mio Lumia 830?!?!?"

    grazie

  3. No allora, per condividere i media con i contatti di Whatsapp bisogna farlo dall'applicazione di Whatsapp. Apri la chat interessata e tappi sull'iconcina "a graffetta" in basso. Intendevi questo?

    Per scaricare direttamente le immagini delle email, mi sembra si debba attivarlo attraverso le impostazioni del client. Apri il client mail, tap sui tre pallini, tap su impostazioni e spunti "scarica sempre il messaggio completo e le immagini internet". Spero di essere stato d'aiuto.

    Grazie JJ... hai colpito nel segno...

    speravo più automatismo per quanto riguarda la condivisione con whatapp... però dai va bene lo stesso!!!!

    Per quanto riguarda le email tutto fatto grazie complimenti

  4. Ciao,

    1- per condividere più di una foto alla volta devi farlo da dentro la conversazione di whats app. Dal Condividi , puoi inviarne solo 1 alla,volta,e tra i vari canali vedrai che compre anche whats app.

    2- non ne ho idea.

    3- per le immagini da mail appena scarichi tutti usando il pulsante sotto l'allegato dovrebbero salvartele tutte , non so se questa operazione sia possibile automaticamente.

    grazie per la risposta, ma da come vedo io,.... da condividi non mi esce whatsapp!!!! (uffa!!!)

    per quanto riguarda le immagini delle mail io parlo delle immagini della mail stessa non come allegati!!!

    grazie cmq

  5. Buongiorno, oramai da un paio di settimane che sto testando il mio nuovo Lumia 735.... secondo me un buon device, veloce, sotto ogni punto di vista, intuitivo (provengo da un S3), pratico.....

    Ecco vengo poprio al dunque della "praticità"............ ho visto qualche limitazione rispetto ad un android.. o comunque almeno io non ho trovato soluzione, da qui l'apertura di questo thread..

    1. ho fatto caso che in fase di condivisione, non riesco a condividere con whatsapp, ma solo con i canali di email ed al massimo di facebook;

    2. non riesco a configurare il telefono in una wi fi con indirizzo ip statico (grossa limitazione!!);

    3. non riesco a far scaricare automaticamente le immagini del client di posta elettronica outllok preinstallato nel telefono...

    queste diciamo sono i piccoli difettucci di questo device, sareste gentili da aiutiarmi nel caso ci sia da fare qualche configurazione particolare per risolvere... oppure me lo devo tenere cosi com'è... ma sopratutto c'è qualche device naturalmente sempre di casa Nokia (o al massimo Microsoft) che riesce ha sistemato queste inefficenze??? Grazie a coloro che riusciranno a darmi una mano

    Buona Giornata

    Enea Pambianco

  6. quindi, in base a ciò che mi dici dovrebbe essere svampato tutto quello che è connessione??? Ti spiego....... Quando mi è stato dato, sapevo che aveva un problema al dentinoblu, ma lho voluto provare lo stesso, l'unica cosa è che quando poi ho provato a fargli vedere la mia Wireless di casa me la riconosce solo come "WLan Nascosta" non solo, quando provo a farla collegare nn riesco ad inserire i parametri dell'indirizzo statico e spesso mi si riavvia!!!!

    Oggi volevo collegarlo al PC con l'usb e provare se con l'aggiornamento si sitemava qualcosa..... che dici???

    Intanto grazie per il supporto, spero di risolvere altrimenti sarò costretto a riconsegnarlo dal momento che mi sono preso qualche giorno per provarlo, ma a queste condizioni........

    Ciao grz

  7. Salve ragazzi, intanto complimenti a tutti per la serietà e la capaità di risolvere i problemi.... Vengo al dunque, proprio oggi dopo 5/6 di limbo sono tornato al caro e vecchio Nokia, dopo esser passato per Samsung e AHIME per un cinaphone (maledetto il giorno che l'ho comprato!)) cmq dicevo, mi è arrivato per le mani un N85 apparentemente nuovo di pacca, per altro l'ho pagato anche poco perchè di un amicone, ma ha un problema, non funziona il bluetooth!!!

    Mi spoego, senza essere troppo prolisso, quando vado per accendere il denteblu, mi dà un errore tipo impossibile attivare o qualcosa del genere e non me lo fà funzionare... Leggendo per qualche altro forum ho provato anche a fare la formattazione, credo si dica così, con *+3+Verde+accensione....

    Bene dopo quella bella procedurina, il cellulare è tornato con il menu in inglese, apparentemente sembrava fosse tornato alle funzioni della casa madre, ma il bluetooth continuava a nn funzonionare.... per altro per mettere il menu in italiano ho dovuto inserire la sim Tim.....

    Non solo, quando provo ad accedere con la WiFI, mi trova la rete dicendomi rete NASCOSTA!!!! non mi fà funzionare il browser enemmeno mi fà inseire i profili per scrivere gli indirizzi IP della mia rete casalinga che nn sta per niente in DHCP!!!

    Ringrazio tutti coloro che riusciranno a darmi una mano ciao e buona serata!! ENEA

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy