Jump to content
Nokioteca Forum

mrlion

Utente
  • Posts

    47
  • Joined

  • Last visited

Everything posted by mrlion

  1. mrlion

    Opera Mini

    ciao, da un paio di giorni opera mini non funziona bene, carica caratteri piccolissimi e non permette di ingrandire col doppio tap....anche a voi da questi problemi? Grazie ciao
  2. scusate, a me con un c7 belle refresh se aggiorno le mappe, darebbero problemi? Grazie, ciao
  3. no non l'ho fatto...non ce l'avevo neanche prima però... In verità non lo vorrei fare....non è possibile avere il widget senza hackkare?
  4. Ciao, avevo questo widget, dopo l'aggiornamento a refresh mi esce solo bianco. Ho provato a reinstallarlo ma mi dice "impossibile installare elemento già integrato". E' possibile farlo tornare "antracite" come prima? Grazie, ciaoooo
  5. ....scusate posto qua, credo sia la sezione giusta... improvvisamente dopo uno spegnimento il cell mi dice "inserire carta sim". La sim è però inserita, qualcuno sa dirmi cortesemente cosa può esser successo? ed eventualmente suggerirmi qualche soluzione per ripristinare il funzionamento corretto della sim? Se può essere utile, ho provato ad inserire la sim in un altro dispositivo ma niente, sempre "inserire carta sim" Grazie per la cortesia che vorrete accordarmi, ciao Enrico
  6. anche io ho lo stesso problema, improvvisamente non si collega più. Sia da frontali che da posteriori. Fino a poco tempo funzionava regolarmente anche dopo i vari aggiornamenti. Qualcuno ha qualche idea in merito? Ah dimenticavo collegando un cavetto on the go funziona regolarmente. Grazie, ciao
  7. scusate un'altra curiosità, disistallandolo i valori ritornano come prima? grazie
  8. con precisione non ti so dire, ma un bel po, diciamo +/- 15, ma avevo letto da qualche parte che erano infiniti i collegamenti che si potevano mettere, e' comodissimo in questo senso, pero' essendo beta ci sta anche un problema del genere....
  9. infatti e' sembrato strano anche a me, ho ruavviato, la ram e' libera al 50%, e per il resto di spazio ce n'e' a volonta', pensavo che magari i collegamenti in home fossero troppi, ma se non apro la home non li posso eliminare, mi spiace perche' e' molto piu' comodo rispetto al mini 6.5
  10. non so se hai risolto io ho fatto così: menu, impostazioni, impostazioni, vai nell'ultima riga che fa: disabilita tasto centrale, se è selezionato lo deselezioni e il menu torna a funzionare regolarmente ;-)
  11. scusate a me next quando lo avvio e sta caricando la home mi dice che la pagina e' stata eliminata per liberare memoria e di ricaricarla per riaverla. Ho provato ma non si ricarica, ho cancellato la cronologia e i cookie, ma niente. Avete idea quale altra memoria liberare? Grazie
  12. allora installata la 3.4.27, velocissima mi trova subito le mappe, controllo sul cell ed infatti ci sono solo le voci, lancio il download italia, gira un po e mi dice di connettere il pc a internet e di riprovare ...beh ho riprovato medesimo risultato...però sono regolarmente collegato cosa posso fare ancora?
  13. è la 3.3.89, la mia funziona in generale, ma quando entro in mappe gira sempre salvo qualche misera volta che si connette subito e mi canna gli aggiornamenti mi sa ....hai cortesemente un lik per la beta? che provo anch'io? ....grazie ancora e scusami del disturbo
  14. ecco, provo a scaricare ma non si collega. La suite gira gira e gira e alla fine mi dice che c'è un errore della suite, di spegnere il pc e se il problema persiste di reinstallare la suite. Bene ho fatto tutto questo ma la suite continua a girare....che penitenza cosa succede adesso?
  15. infatti ho salvata una cities poco tempo fa ed è di 386 mb....se ricopio quella che mi dia problemi?
  16. le mappe dalla suite ci sono, ma sono andato a verificare la cartella cities ed e' solo di 17 mb non e' poco?
  17. le mappe sono installate in E, ma sono sempre state li. La nokia suite mi segnala che le mappe sono installate, non è che per caso dopo l'aggiornamento bisogna riscaricarle?
  18. Ciao ho fatto l'aggiornamento mappe 3.09, però il navigatore non mi visualizza la mappa. Mi segna ad esempio i preferiti con la stellina, ma la mappa non viene visualizzata. Cosa ho dimenticato di fare? grazie ciao
  19. sembra che tutto vada liscio, da ieri da quando ho fatto la modifica non si è ancora bloccato grazie
  20. grazie milllllllllle eliminato tutto ciao
  21. è vero, non ci ho pensato, infatti non avevo l'avvio automatico ....provo e ti so dire....grazie
  22. si ok, eliminate con "cancella cache", ne rimangono 7/8 che sono praticamente le icone di fmobi ma prima o dopo le troverò grazie ancora
  23. L'ho messo in relazione perchè prima d'installare l'app non si era mai fermato, ho provato a chiuderla e cmq il cell non si ferma, quando la rimetto dopo un pò s'impalla e riparte, non spesso cmq, però rompe ..che possa dipendere se è installata in E o in C ? mah
  24. eh ho notato anch'io, praticamente salva delle immagini da facebook che comunque in galleria non appaiono. Io le vedo ad esempio se cambio lo sfondo e vado su immagine oppure se spedisco un'immagine da whats app mi fa vedere la marea di immagini che ha salvato da fb. Qualcuno sa per cancellarle dove bisogna andare, perchè non riesco a trovarle Grazie, ciao
  25. Scusate, ho notato che quando extra buttons è attivo mi capita che il cell s'impalla e si riavvia.....capita a nessuno? ho un c7 belle ed è installato in E. Grazie ciao
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy