Jump to content
Nokioteca Forum

fred55

Utente
  • Posts

    75
  • Joined

  • Last visited

fred55's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. con apt-get dist-upgrade mi dice the following packages have unmet dependencies upstart:predependes: sysvinit-utils (>=2.86.ds1-23) or busybox (>= 3:1.5.1. legal-1osso8) but it is not going to be installed error pkg problemresolver: resolve generated breaks this may be caused by held packages!
  2. Perchè quando faccio apt-get upgrade mi dice the following packages have been kept back : libeet1 libsdl-mixer1.2 come posso risolvere?
  3. tutto ciò che riguarda la velocità non si muove , ovvero non funziona.... uff
  4. perchè la velocità mi rimane fissa su 0.00 (avg speed)
  5. Perchè quando cerco di avviare alcuni tipi di giochi ..andanso su gioca.. mi dice partita non ancora iniziata e il gioco non si chiude, ad esempio crazy parking che finora funzionava!
  6. Preferisco usare c++ visual basic etc. Mi serviranno molto di più in un futuro, non avevi da fare? con i tuoi pack(ki)?
  7. Non penso lo farò! anche perchè sinceramente se devo imparare qualche linguaggio ..imparo qualcosa di più utile... inerente al pc!
  8. Non ho capito come funziona..clicco su scansiona..ma non succede niente ....
  9. Intendo di provare questo pack u.u se riesco a sniffare la rete wireless della mia scuola u.u faccio una donazione di 0.01 centesimo a back xD XD
  10. mi andrebbe ma troppi processi per un tipo pigro come me ..se ci fosse un installer che fa tutto in automatico..
  11. quando giro alcune applicazioni si spegne il telefono... ..c'è qualche altro programma per ruotare lo schermo senza troppi problemi o un modo per risolvere?
  12. si ma deve essere la connessione inclusa nell'offerta!
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy