Jump to content
Nokioteca Forum

azelex

Utente
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About azelex

  • Rank
    Newbie

Altre Informazioni

  • Smartphone
    N8-00
  1. Quando mando i messaggi chi li riceve li vede giusti. io riesco a vedere parte del messaggio nella lista dei messaggi in arrivo. se li apro dalla conversazione li vedo vuoti e se ci clicco su non si aprono!
  2. Mah, non ci ho smanettato. Non ho cambiato nessuna impostazione. Ho provato anche a cancellare un po' di SMS vecchi per paura fosse la memoria piena ma niente......Ho telefonato anche alla wind e mi hanno detto di verificare anche che non sia la sim. Può essere? Mi sembra una cosa così assurda!
  3. Da oggi gli sms che ricevo sono vuoti. Leggo tranquillamente quelli vecchi. Invece quelli nuovi hanno, al posto del mittente, un numero (che sembra progressivo), l'orario di invio al posto del contenuto del messaggio ed uno 0 al posto della data. In sostanza anzichè essere: Paola P: Ciao e buona giornata 19/01/2013 il messaggio è: 7: 14:40 0 HELP!!!!!!!!!!
  4. Ho una sim Wind. Da qualche giorno (5 settembre - zona Milano città) non si aggancia più al 3G e mantiene la connessione dati sempre attiva. Per farla smettere, dal momento che nessuna applicazione è aperta o volontariamente viene richiesto lo scambio dati, devo proprio disattivare la connessione! Se mi dimentico di farlo la batteria mi dura 1 giorno (oltre il traffico di dati!) Ma che gli ha preso????
  5. Ciao mitocondrio, condivido il tuo stesso problema. ho anch'io una sim wind e da una settimana non aggancia bene il 3G. ho chiamato wind che mi ha confermato che nella mia zona (milano piazza firenze) in effetti ci sono dei problemi ma la data prevista per il ripristino doveva essere il 7 settembre. Sono passati altri 5 giorni e lo stesso problema ce l'ho anche quando sono lontano dalla mia zona! E ti dirò di più: da qualche giorno mi sono reso conto che si spianava la batteria in un lampo. Ho realizzato che la connessione dati è spesso attiva ma io l'ho impostata per collegarsi solo in manuale. non riesco a beccare quale applicazione continua a connettersi! Provando dal gestione connessioni mi viene fuori "wind messaggi" ma non ho la più pallida idea di cosa cavolo sia. Mi sento la coscienza abbastanza pulita visto che sono almeno un paio di mesi che non ci smanetto col telefono quindi non credo siano le 4 applicazioni che già avevo..... Ho il sospetto che l'aggiornamento con il pacchetto windows (exchange, lync....) mi abbia combinato qualche pasticcio.
  6. eureka! dipende dal tema ma i cambiamenti sono attivi solo dopo il riavvio... Mi sembrava di aver provato anche il riavvio ma evidentemente l'ho solo pensato ! Grazie mille!!
  7. Non so per quale movimento involontario i 4 bei pulsanti rotondi (wifi, bluetooth ecc...) del nuovo menu a tendina di belle si sono trasformati in 4 orribili interruttori. Tocca qua, tocca là e la trasformazione è avvenuta! Ho provato a ritornare alla condizione di partenza ma non ci sono riuscita. Non dovrebbe dipendere dal tema e non sono riuscita a personalizzare la tendina perchè non risponde alla pressione del mio ditino in nessun punto ......Mi date una mano? Grazie mille
  8. Mi appello al vostro buon cuore..... ho perso anche tutti gli sfondi! Mannaggia! Chi mi aiuta????? HELP
×
×
  • Create New...