Jump to content
Nokioteca Forum

i have a problem

Utente
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

0 Neutral

About i have a problem

  • Rank
    Member

Informazioni personali

  • Sesso
    Maschio

Altre Informazioni

  • Smartphone
    5530
  1. alllora....ho provato a mettere nokia evolution....però quando carico i file con jaf non si accende la prima lampadina....lo fa anche con il fw preso da navifirm....non cvapisco cosa stia succedendo
  2. jaf...il cfw è di questo sito........chiedo scusa nel caso non sia lecito mettere link di altri siti sul forum
  3. non va...sempre lo schermo bianco e poi nero...però ho notato una cosa...quando si spegne si intravede la scritta del local mode.....
  4. allora ragazzi...sono riuscito a fare il flashing...solo una cosa...è normale che il telefono rimane il local mode o non è riuscito a completare il flash?.....scusate...la cosa diventa interessante....la local mode la passa ma quando lo vado ad avviare si accende lo schermo ma si spegne mostrando delle righe nere per 3 volte e poi si spegne definitivamente...
  5. scusate la mia ingoranza ma devo avere anche il programma phoenix installato per utilizzare jaf? perche io c'è l'ho ma lo ho disinstallato per dei problemi....se è lo riinstallo
  6. salve a tutti....ho un piccolo problema con il mio nokia 5530xm.....vi illustro la situazione.....allora ho sbrandizzato il mio telefono verso febbraio per fare l'aggiornamento di fw......ultimamente ho meditato sul fare il flashing del telefono per mettere un cfw perche.....detto papale papale...mi fa cagare quello che ho....ho utilizzato jaf seguendo la guida del forum...solo quando vado a caricare il file abbinato a PPM...lo carica...ma non si accende la "lampadina"....e quando carico il file abbinato al CNT....non lo carica e toglie dalla lista il file abbinato a PPM....io non so quale possa essere i problema...la cosa strana è che quando clicco su "use ini" trovo il mio modello...ma quando vado a leggere sulla stringa dove c'è scritto il pc code mi da il modello del vietnam......questa cosa non la capisco...... vi ringrazio di cuore nel caso avete delle soluzioni...
  7. ciao...ho seguito passo passo tutto quello che c'era da fare per sbrandizzare il telefono..solo che nsu nn lo posso più scaricare e pc suite nn me trova gli aggiornamenti..come posso afer?

  8. ragazzi io ho un 0590965 RM-504 e non riesco a fare aggiornamenti....mi dice che la versione più recente che posso avere è la 11.0.054....è un po strrano..che posso fare? P.S.cmq io non ho un profilo server..se vi puo interessare
  9. SCUSATE PERCHé IL MIO TELEFONO NON TROVA AGGIORNAMENTI(A PARTE QUELLI DELLE APPLICAZIONI)NONOSTANTE IO ABBIA LA VERSIONE 11.0.054? GRAZIE IN ANTICIPO
  10. mannaggia a nokia grazie cmq je lo posso segnalare alla nokia se si puo?
  11. LOL..cmq ho provato anche con il codice e dice che che è quello che ho installato la versione più recente...cmq non sho ancora spiegarmi come possa il mio amico avere il 32.007 sul suo telefono se è lo stesso modello che ho io.....
  12. bhe ho un'acer con "window 7"....ho provato anche sul sito della nokia per vedere il firmware e mi dice che quello più recente è questo che ho ma un mio amico ha il 32.007 e il mio è 11.0.054
  13. ciao, scusa se rompo, il telefono non trova aggiornamenti per il firmware..è fermo a 11.qualcosa....dovrebbe stare al 37.qualcosa o 30.mi potresti consigliare una soluzione a questo problema...grazie
  14. GRAZIE DARK...è TORNATO TUTTO A POSTO....
×
×
  • Create New...