Jump to content
Nokioteca Forum

2Fla4u

Utente
  • Posts

    85
  • Joined

  • Last visited

  • Days Won

    1

2Fla4u last won the day on January 2 2012

2Fla4u had the most liked content!

About 2Fla4u

  • Birthday 02/13/1996

Informazioni personali

  • Sesso
    Maschio
  • Località
    Torino

Altre Informazioni

  • Smartphone
    Galaxy s3

2Fla4u's Achievements

Newbie

Newbie (1/14)

15

Reputation

  1. Ragazzi, purtroppo ho formattato e ho perso tutto, provo ancora a vedere se si può fare qualcosa, altrimenti chiedo a qualcuno se le dovesse avere di postarli, poi ho preso l's3 e non ho più roba della nokia nel pc ( penso xD )
  2. Allora, ho formattato la memory e ora va tutto bene , ho rimesso le canzoni e me li legge tutti ! è normale che se metto il widget notifiche viene un rettangolo vuoto, senza scritto grigio?!?!?
  3. Un altro problema: le canzoni... Mi dice ricerca brani , aggiunti 0 ( quando ne ho 279 ) ... Ho notato che quando riavvio il telefono , quando appare la scritta " NOKIA " il led verde rimane spento... è normale? Quando per la prima volta misi il Anna 7.5 ( non ho pulito la memory ) le canzoni le leggeva normalmente, quà invece dopo vari hard reset non escono le canzoni... Lo store non riesce ad avviarsi, mentre il web si... c'è qualche modo per risolvere ciò ?
  4. Flashato subito, complimenti , ora bisogna testarlo !! Ragazzi ne vale la pena montarlo sul 5800, provatelo, il telefono è più reattivo ! Un problema: dopo aver settato tutto, all'avvio , quando stava installando le applicazioni mi ha dato errore dicendo di riprovare su gestione applicazioni. Come mai?
  5. Grazie Rapidashare per l'aiuto, pomeriggio se ci sono provo a flashare, perchè ora sono un pò rintronato Ho già flashato un paio di volte e non ho mai avuto problemi di questo tipo, infatti ieri dopo che vedevo che cercava i driver e si sconnetteva pensavo di aver brikkato, perchè si sentiva che il pc rilevava i driver e allo stesso tempo si disconnetteva ... Grazie ancora +1 per te Rapi
  6. Mah... Io invece metto su PPM la rofs2,come c'è nella guida...
  7. Ho provato a flashare , ma quando mi dice searching phone, do una lieve pressione ma non me lo legge!! Come mai?? Ho già flashato quindi uso sempre la guida , ma dopo che do l'ok per il Flash mi dice " searching phone " , il pc rileva il telefono ma poi si " disconnette " ... Come mai?
  8. Quindi su CNT lo dobbiamo mettere questo file " RM-356_60.0.001_026_000_U01.uda.fpsx " ?
  9. Eccolo!! Corro subito a scaricarlo, e perchè no, flashare anche ora Una domanda: Le modifiche che hai aggiunto / fatto , sono quelle della foto? +1
  10. Grande " iFraska " aspettiamo con ansia questo nuovo cfw !! Questo tuo nuovo cfw, hai introdotto la barra di symbian belle?
  11. @matteo971000 -> Ciao , si puoi flashare tranquillamente, è in italiano e per ora non sono stati trovati bug ( apparte il bug di Impostazioni-> Connettività, ma è dovuto al fatto che il tema è buggato, quindi lo si risolve con un qualsiasi altro tema ) leggi il post prima , c'è la Guida per flashare...
  12. @iceman95: quì c'è la guida per flashare, basta seguirla e trovi la risposta alla tua domanda
  13. è obbligatorio formattare la memory? io dalla 7.0 di symbian anna alla 7.5 non ho avuto bisogno di formattare la memory ...
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy