Jump to content
Nokioteca Forum

Tugnela

Utente
  • Posts

    18
  • Joined

  • Last visited

About Tugnela

  • Birthday 10/23/1975

Informazioni personali

  • Sesso
    Maschio
  • Interessi
    Tecnico

Info Contatti

  • Skype
    gilles27magico

Tugnela's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Ciao Ragazzi , un aiutino ritengo hardware sul un Nokia 3220 - type => RH-37 , per me un amico di tante battaglie . Il problema è sulla carica batterie , purtroppo o dovuto riparare l'alimentatore di rete e fin qui tutto OK , nel collegare i cavi , per mia svista li ho collegati all'incontrario ( accetto ogni vostra opinione e critica sulla stupidata ) e ho collegato il cellulare . Da quel momento non carica più , non so se ha un sistema di protezione contro l'inversione di polarità , confermo che l'alimentatore di rete è OK . Se qualcuno a qualche dritta prima di portarla in assistenza , valutando il costo prima di ripararlo , grazie anticipatamente . Ciao Tugnela
  2. Ciao Ragazzi , come prima cosa scusate il ritardo imperdonabile , il problema è stato risolto , facendo a distanza di circa un mese dall'altra l'ultima procedura , tutto è OK e circa 1 mese che il mitico sta funzionando . Ringraziandovi e scusandomi di nuovo per questo ritardo . Ciao Tugnela
  3. Ciao Zio983 , Scusa il ritardo , in ogni caso un grazie mille , ora vedremo Ciao Tugnela
  4. Ciao Zi983 , scusami ma ne ho un altra , appena lo provato i tasti => # , 9 e * , non vanno più , escludendo una frazione all'inizio poi si bloccano . Le altre cose funzionano OK . Se hai , Avete , qualche idea è ben accettata , Grazie anticipatamente . Buona Domenica Ciao Tugnela
  5. Ciao Zio983 , di nuovo grazie , direi che questo codice è un po' pesante by reset ( se non erro poi hai la password 12345 ) cosa ne pensi del *#7780# ( anche qui se non erro la password come prima ) Una tua opinione è gradita , grazie Ciao Tugnela
  6. Ciao Zio983, grazie come prima cosa , non mi è uscita la data , ma il problema si è risolto , ora attivo e disattivo la tastiera senza problemi . Grazie di nuovo , Ciao Tugnela
  7. Ciao Zio983 , grazie , provato già tutto ma nulla a livello di togliere e mettere . Per favore non ricordo l'Hardware Reset , mi ripeti come si fa ? Grazie mille , Ciao Tugnela
  8. Ciao Zio983 , lo riacceso e di botto sempre il blocca tasti . la procedura è la classica , tasto sblocca e asterisco . Non ho sostituito nulla . Grazie mille anticipatamente Ciao Tugnela
  9. Ciao Ragazzi , una domanda , sul mio 6630 , ad un certo punto si è bloccata la tastiera , pur schiacciando i tasti nulla . La cosa strana appena accendo , i tasti si bloccano immediatamente e anche tramite procedura nulla non si sbloccano . Avete qualche idea , grazie Ciao Tugnela
  10. gli spermatozoi l'unica forza tutto ciò che hai nel cielo eterno by la Vita

  11. Ciao Ragazzi , una cortesia , qualcuno ha la configurazione della rete per linea , e-mail e rete ( vari pop ecc. ) per di Vodafon 12 by Smart 500 summer edition ( vodafon passaport ) per settare il nokiotto ( o sistemi synbian ) ? vi chiedo questo , perché ho controllato in rete , ho tentato di contattare Vodafon ma da dato il momento . Grazie , Ciao Tugnela
  12. Ciao Ragazzi , risolto , se vi capita => - salvate directory tomtom su HD del PC . - disinstallate tomtom e installatelo di nuovo - ricopiate la directory tomtom prima salvata nella SD , dove era prima ripartire ee state almeno 5min fissi all'aperto ( logicamente dopo aver settato l'antenna nel tom tom ) Ciao nè Tugnela
  13. Ciao Ragazzi , ho installato il TomTom 6.010 ( 7640 ) sul mio 6110 navigator => S60 3rd fp1 , una volta installato lo provato con un antenna gps esterna ( del mio mitico nokiotto ) tutto OK il sistema funziona bene . Premettendo che ho sempre installato il Navigator originale ( by route 66 ) e sembra che non diano problemi , ho installato i file per usufruire dell'antenna interna del cell ( non usare più quella esterna ) , ho installato => - 1.bt.sisx - 2.gpsd.jar l'installazione sembra OK . per far partire il sistema attivo => GPSd , gli dico sempre e poi Hide , infatti esce il simbolo della parabola satellitare ( come navugatore standard ) . Attivo il TomTom , mi chiede di attivare il bluetooth e dico Si mi esce la selezione e clicco su => BiNPDA GPS ora vedo la schermata del TomTom e mi continua a dire => connessione a dispositivo GPS . Ora => una volta installato ho disinstallato il programma 1.bt.sisx , mi è stato detto cosi spero di non aver capito male . logicamente la situazione non cambia . Vi chiedo => 1) secondo voi sto sbagliando qualcosa oppure ho commesso un errore 2) bisogna fare con il classico tomtom che la prima accensione bisogna lasciarlo un bel po’ sotto satellite . 3) devo effettuare qualche settaggio ? 4) i file che ho installato non centrano nulla con il mio cell 5) i due gps assieme possono creare casino con un unica antenna ( anche se azionati non in contemporanea ) Ragazzi se avete qualche new o consiglio è ben accettato grazie mille e scusate per la rotture Ciao Tugnela
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy