Jump to content
Nokioteca Forum

loveireland

Utente
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About loveireland

  • Rank
    Newbie
  1. Allora, scusate se è passato 1 pò di tempo. Ecco come è andata a finire: Ho cancellato i punti di accesso della 3 ovvero: 3, 3 Internet, 3 MMS, 3 Modem. Automaticamente il mio nokia ha smesso di collegarsi automaticamente cn la 3 ed ha finalmente smesso di fregarmi i soldi. Oggi però ho notato 1 cosa strana: Sono ricomparsi di nuovo i punti di accesso della 3, come sia successo non lo so. Il cellulare comunque non si collega automaticamente ad internet tramite la 3, il che è positivo! E' proprio come avrebbe dovuto essere
  2. Certo che capisco. E' quello ke vojo fare io! Ora xrò nn ho piu' credito, quindi la connessione '3 internet' non parte più in automatico(grazie, mi ha finito lui i soldi!). Sarà difficile capire se eliminando tutti i punti di acceso 3 la connessione '3 internet' non parte più in automatico, visto ke manca il credito
  3. mi fa risucchiato anche gli ultimi 20 centesimi.. io non c'è la faccio più
  4. Si, l'ho già fatto. se premo su cf.wlan mi esce la linea di alice e se clicco su avvia navigazione riesco a navigare, ma è attivo anche 'connessione 3 internet'. Anche se sto in stand by, anche se non sto facendo nulla col cell. Assurdo! cmq scusa se ti risp un pò tardi, ma il forum nn mi avvisa quando ci sn nuovi mex (
  5. Da alcuni siti ho letto dei consigli su come risolvere qst problema, senza successo però. Ho anche provato ad aprire anche WEB e in impostazioni -> Generali -> metti come Punto di accesso = avvisa sempre. come suggerito da un altro sito ma non succede nulla
  6. Salve, Ho un nokia e63 ed una sim della 3. In una sola frase ho riassunto il mio problema. Vorrei connettermi ad internet tramite wifi attraverso il modem di alice che ho qui a casa. Ma il cellulare va su internet attraverso 'connessione dati a pacchetto 3 internet'.Cioè riesco a connettermi col wifi di casa mia, ma il nokia cmq usa anche 3 internet, scalandomi i soldi. Credetemi, ho provato tutti i consigli di questo ed altri forum, dall'operazione più semplice, cioè cambiare punto di accesso, ad altre come cambiare il nome alla connessione 3 internet, entrare su internet non automaticamente ma su richiesta, ma non funziona. Voglio tagliare la testa al toro, andando su 'punti di accesso'> 3 internet> elimina. Ma ho paura che possa combinare più guai. Voglio eliminare tutti i punti di accesso 3 come '3 internet, 3sms,etcetc' in modo che abbia solo la rete di alice. Così facendo secondo voi risolvero' il problema? Aiuto
  7. Salve, Ho comprato da pochi giorni un nokia e63. Quando provo ad inserire l' auricolare uscito stesso dalla confezione e a sentire la radio, le canzoni si sentono dall'auricolare. Fin qui tutto bene. Però se voglio ascoltare una canzone dal lettore multimediale, oppure se mi collego ad internet, vado su youtube e e metto gli aurcolari, le canzone non le sento dagli auricolari ma"dall'esterno". Sto provando a cambiare le impostazioi, ma il risultato è sempre lo stesso. Qualcuno saprebbe aiutarmi ?
  8. Salve a tutti, mi sono appena iscritta perchè ho un problema con 1 applicazione del mio nokia. Se siete dei nerd, perchè solo dei nerd potrebbero riuscire ad aiutarmi, cercate sul forum "nokia e63: problema con OVI chat inusuale"
  9. Salve. Mi sono appena registrata perchè spero che mi riusciate a dare una mano. Vado subito al dunque: Ieri ho comprato un nokia e63, l'unico problema è: OVI. Quando vado sull'opzione chat, che è 1 delle icone che si trova sulla schermata principale, la clicco e inserico indirizzo e password ovi creato appositamente. Fin qui tutto bene. Aquesto punto esce "Entra"> "Selezionare punto d'accesso", clicco "WLAN", e mi chiede di iserire un codice. Lo inserisco e vado subito sulla chat ovi. Se poi voglio uscire premo Esci ed esco normalmente. I problemi sono 2: 1) Ogni qual volta voglio entrare su ovi chat, devo SEMPRE digitare il codice WPA di 24 CIFRE. Posso mai io ricordarmi un codice di 24 caratteri e soprattutto digitarlo ogni volta? 2) Il 2 punto è il vero problema. Se, arrivata al punto di inserire il codice WPA, non lo inserisco perchè ad esempio ho sbagliato ad entrare nella chat ovi e voglio uscire, premo "annulla" ma non mi fa uscire. Posso premere "annulla" o il tasto rosso, ma non mi fa uscire lo stesso. E' come se rimanessi bloccata. Non riesco più a tornare nella schermata principale. Più volte premo annulla, più mi esce come schermata "Selezionare punto d'accesso" e non riesco ad uscire. Immaginate che ogni qualvolta premeteo "Annulla", vi esce la schermata "Selezionare punto di accesso", ripremete "annulla" e riesce "selezionare punto d'acesso, premete tasto rosso e mi esce "Selezionare punto d'accesso". Per uscire devo premere "Annulla" una 20 DI VOLTE (le ho contante!!). Se però metto il codice, entro nella chat OVI e se premo "Annulla", esco rapidamente. E' davvero strano come comportamento. Sono andata dal venditore e me ne hanno dato 1 nuovo e abbiamo visto assieme che c'è sempre questo problema, solo ed esclusivamente con la chat Ovi. Premetto che se utilizzio altre chat, come messanger, il problema 1 e 2 non si presentano. Si può risolvere questo problema? Meglio cancellare tutto OVI completamente? Se cancello tutto OVI, potrò ancora visualizzare le mappe?
×
×
  • Create New...