Jump to content
Nokioteca Forum

xababa

Utente
  • Content Count

    23
  • Joined

  • Last visited

Community Reputation

0 Neutral

About xababa

  • Rank
    Member

Info Contatti

  • Website URL
    http://

Informazioni personali

  • Sesso
    Maschio

Altre Informazioni

  • Smartphone
    e63
  1. quelli ricevuti dici? più o meno intorno ai 200/300 mentre gli inviati rimangono sempre 200(si cancellano mano a mano)
  2. ciao a tutti da un po' di tempo il mio tel nn mi da le chiamate effettuate o quelle perse. se ho delle chiamate perse mi mostra solo la notifica ma quando vado nel registro per vedere tali chiamate il tel mi da nessuna chiamata senza risposta cosa sarà mai?
  3. ragazzi ho provato con altri telefoni cn un telefono mi dice che la chiave è sbagliata cn un altro mi dice stabilire connessione cn il server e nn essendo il mio credo che scali soldi e quindi nn ho prosegiuito
  4. ok oggi proverò cn altri cell cmq il mio firmware è proprio il primo del 2009 nn l ho mai aggiornato ho visto su nokioteca che ce ne sono di nuovi però nn so se vanno bene x il mio tel visto che è brandizzato
  5. ho provato a levare la scheda e a mettere il tel offline ma mi dice sempre nessuna risposta del gateway inoltre su ovi suite ho cercato aggiornamenti ma nn ce ne sono ancora
  6. infatti collegandolo mi dice che nn c'è nessun aggiornamento disponibile...ma quindi i firmware che ho trovato su nokioteca nn posso metterceli giusto??
  7. ho resettato ma ancora niente
  8. ma una volta avevo letto una guida su questi problemi su nokioteca mi pare,dove si parlava di indirizzi ip,indirizzi mac da inserire nel telefono solo che io ovviamente nn c'ho capito niente nn è che magari ho saltato qualche passaggio che c'è sulla guida di cui io nn ho compreso assolutamente il senso??
  9. si ho fatto così ma il problema nn si è risolto
  10. e se provassi ad aggiornare il firmware?? da ricordare che ho sempre un tel brandizzato e nn so se si può fare che dite?
  11. sulla schermata del modem sotto connessione da modem appare la scritta "in attivazione" di colore arancione x il resto no nn ho una scheda tim e nè altri telefoni wi fi....dovrò farmeli prestare
  12. fatto ma ancora niente... è strano perchè a volte quando sono in giro cn alcune reti libere mi fa lo stesso avviso mentre altre volte mi fa navigare cmq cn la mia rete di casa ancora niente
  13. ho fatto nn ho scritto niente nella seconda voce e mi è uscita la scritta Nessuno ho provato ma ancora niente nn va mi dice sempre web: nessuna risposta dal gateway ma perchè??? che sfiga
×
×
  • Create New...