Jump to content
Nokioteca Forum

cama70

Utente
  • Posts

    111
  • Joined

  • Last visited

About cama70

  • Birthday 06/22/1970

Info Contatti

  • Website URL
    http://

Informazioni personali

  • Sesso
    Maschio
  • Località
    lido estensi

Altre Informazioni

  • Smartphone
    N 8
  • Firmware
    NOKIA BELLE

cama70's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. magari lo fosse!!!!!!!!!!!!!!!!si presume una spesa da 100 euro in sù...non poco!!!!!!
  2. ciao,ieri sono andato in assistenza e mi hanno segato via tutto per vedere di risolvere questo problema......niente da fare!!!!!!!!!persiste!!!!!mi ha detto che và mandato su a milano ma secondo lui non ne vale la pena!!!!
  3. salve a tutti,come da titolo chiedevo se è già capitato a qualcuno!!!!!il problema è questo.ho sempre utilizzato il mio n8 in modalità risparmio energia,ma da un mesetto a questa parte ogni volta che lo aziono perdo completamente la linea e spariscono nome del gestore e le tacche del campo!!!qualcuno riesce ad aiutarmi?????ringrazio fin da ora!!!!
  4. peccato!!!ad ogni modo hai fatto tantissimo per me!!!!!!grazie ancora!!!!!ciao luca!!!!!!!!
  5. LUCA!!!!!MA DOVE CAVOLO SEI STATO FINO AD ORA!!!!RISOLTO!!!!!mi hai salvato da un problema per me fastidiosissimo!!!!posso dire che almeno per ora funziona alla perfezione!!!!!grazie infinite!!!!scusa se ne approfitto con un breve ot....ho un ultimo problemino !!!sai per caso perchè quando attivo il risparmio di batteria mi sparisce il campo linea????l ho sempre usato in risparmio ma da un mesetto mi fà questo scherzo!!!nel forum non sembra sia successo a nessuno!!!!attendo tue notizie!!!!grazie mille!!!!!
  6. ciao,nessuno mi aiuta......e il problema persiste!!!!!!!!!!!
  7. nessuno che riesca ad aiutarmi??????? dai qualcuno dovrà conoscere la soluzione!!!!lo fà sia con i più 39 che senza,ma non con tutti i numeri de preferiti!!!!!un anima buona?????? grazie!!!
  8. DELUSIONE!!!!!!!!!!!!!!!!!!!! continua a fare schifo come prima!!!!!sono disperato!!!!possibile che non sia capitato a nessuno??????AIUTATEMI!!!!!
  9. .....di già!!!!e dove la trovo????grazie!!!domanda stupida!!!!!scusa già fatto!! ora spero sia la soluzione al mio problema!!!
  10. grazie trimoto!!!!appena fatto!!!ma non mi sembra abbia niente di più della vecchia versione,!!ora aspetto qualche giorno per vedere se ha risolto il mio problema!!!!
  11. ciao,daiiii un aggiornamento per belle opp per whats??sei ben preciso!!!dici questa settimana...magari!!!!non vedo l ora!!!!!se risolvo lo comunico subito!!!!grazie mille soby!!!!!!
  12. niente!!!anche perchè non lo fa con tutti,ad esempio ora ho ricevuto un messaggio da un numero senza il più 39 ed il nome c era!!!non me ne dò più fuori!!!ho anche appena reinstallato whats per vedere se cambiava qualcosa,ma l avevo già provata e non era cambiato niente!!!
  13. OTTIMA OSSERVAZIONE!!!!provo e ti aggiono!!!grazie!!
  14. salve a tutti,ho un problema che a quanto pare è capitato solo a me.ho un n 8 con belle e dopo l ultimo aggiornamento di wathsapp mi ha cominciato a fare questo scherzo...quando ricevo un messaggio di wathsapp non mi esce più il nome del contatto ma solo il numero e la foto.allora se lo tengo premuto mi chiede di metterlo in memoria ,lo faccio ed appare il nome,però il giorno dopo siamo da capo!!!e poi ogni volta che lo metto in rubrica mi crea un contatto nuovo anche se ho solo aggiornato il contatto!!!se qualcuno ha già avuto questo problema mi dica per piacere se l ha risolto e come!!!!grazie a tutti fin da ora!!!
  15. tutto risolto,era proprio una questione di drivers!!!dico il vero speravo in un vostro aiuto ma è andata bene ugualmente!!!grazie ugualmente.
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy