Jump to content
Nokioteca Forum

anafasips

Utente
  • Posts

    88
  • Joined

  • Last visited

Everything posted by anafasips

  1. anche al mio amico capita però quando il telefono è in EDGE e controllando online ha visto che in germania ne erano arrivati con lo stesso problema. Che fare adesso?Rimandarlo indietro o no?
  2. Ciao ragazzi,dopo aver ripristinato tramite backup,avendo installato.cyan e la preview 8.1.1, l'applicazione Sport(bing) viene segnata come aggiornabile però mi si blocca a metà. consigli?
  3. grazie,ma non ho risolto. Nelle impostazioni del cellulare ho l'opzione compleanni attiva ma niente,i compleanni dei contatti non ci sono.
  4. Ciao,volevo sapere se e come eventualmente fare per far sì che i compleanni aggiunti nella scheda del contatto,appaiano nel calendario,perchè in automatico non accade.
  5. Salve,scrivo perchè da un paio di giorni,sporadicamente,lo schermo praticamente fa da solo una zoomata e l'unico modo per risolvere è riavviarlo. Posseggo il cellulare da tre mesi e non ha mai subito cadute etc. p.s. ma come si può visualizzare la data e l'ora in cui è stata scattata una foto?In galleria le divide solo per mesi e tra le varie opzioni aprendo la foto non c'è quella per leggere i dettagli.
  6. ciao fraska,ho installato qualche tempo fa la nuova versione e ho un problema con phyton. Mi interessava solo per utilizzare il programma di desgno,ma ora ho provato a installare di nuovo e mi dice che la versione non p giusta. Sai quale versione è quella giusta? Grazie mille per tutto il lavoro che fai
  7. Hai ragione era un problema della rete Comunque nulla da fare per mappe,che io invece uso tanto. La versione in inglese che avevo prima di flashare il tuo funzionava,chissà perchè. Ora rimetterlo in inglese mi prenderebbe proprio male
  8. trovato tutto,col gps nulla da fare ahime. Altri che hanno flashato hanno problemi col gps??? Ho avuto un altro problemino: io uso molto xpresssketch,programmino per disegnare che funziona solo dopo aver installato phyton. Il problema è che mi dice essere già presente,però e installo xpress dice che non va e mi chiede un aggiornamento Nemmeno l'ovi store funziona,dice che il servennon può essere trovato!
  9. Ha funzionato ora,rifacendo il flash. Rompatcher dov'è? Ovi maps ha problemi col fix comunque.Anche usando la rete non trova nada. Ho già aggiornato le mappe. p.s. come si fa l'hard reset da cell spento?Ho trovato rosso verde+ fotocamera e non funziona mica.
  10. dunque flasho: core per 5800 fw52(5 files) + rofs2 idroid3 e dovrebbe andare? il core per 5800 preso dall'altro 3d.
  11. ho flashato tutto il contenuto delle 2 cartelle presenti nell'altro 3d.
  12. Ho flashato il firmware che c'è nel link di sopra,era una discussione aperta da te e mi ritrovo il firm esatto che c'è nella foto che hai postato tu: Mi piacerebbe ora O avere questo firm in italiano,o ancora meglio provare il tuo nuovo. Che posso fare?
  13. Momentaneamente sì,poi ho riflashato quello ed ha funzioanto. Potresti aiutarmi?
  14. ifraska veramente ho installato questo: http://www.nokioteca.net/home/forum/index.php/topic/192870-nokia-5800-5530-porting-fw-20-su-fw-52-32/ ho provato a installare questa tua versione adesso e non ha funzionato,ho dovuto rifleshare questo di sopra.
  15. sì e l'ho capito questo. Ripeto l'altra domanda: Ho flashato core+ l'altro file ed è in inglese. Per averlo in ITA che devo fare?
  16. Io da navifirm ho preso il firmware v52 del 5800 perchè avevo la versione 51. Quindi se piazzo i file di entrambi gli archivi e flasho me lo ritrovo ita?
  17. Io su navifirm ho trovato ben 3 firmware v52 e ho preso il primo,poi ho sostituito il file ma non è in italiano è in inglese cacchio. Te come hai fatto??
  18. flashato e non trovo rom patcher. Per il resto è bello,certo in italiano sarebbe meglio
  19. Non mi funziona il restart,non è che sbaglio io? Semplicemente tengo calcato un po' a lungo il tasto di accensione che si trova nella facciata superiore del cel,ma si spegne e basta.
  20. è un po' da bimbominkia,con tutte le lettere strambe
  21. ce l'ho fatta. Ma ho problemi,a volta va a volta no. Poco male dai,almeno sono riuscito a togliere quello di default che era davvero troppo illeggibile,anche con tutta la buona volontà.
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy