Jump to content
Nokioteca Forum

mimmo1983

Utente
  • Posts

    124
  • Joined

  • Last visited

Everything posted by mimmo1983

  1. ho bisogno d aiuto. ho installato un tema e praticamente quando lo disistallato mi sono comparse ste due immagini corrotte e praticamente la galleria e diventata lentissima .ho formattato memoria d masssa micro sd e alla fine ho scoperto che e nella memoria del cell ,indangando un po leggendo nel forum ho visto che si parla d file mbm e praticamente li ho trovati nella memoria telefono in resource dentro la cartella splashscreen e facendo elimina con x plore non mi fa eliminare sta cartella cosa devo fare? ufff niente risolto con hard reset per esasperazione passo e chiudo
  2. Volta buona??uhmmm stanno uscendo tutti i pc tranne quelli che fanno per me booo cmq aspettiamo....
  3. E incredibile i pc 059D494 e 607 ancora non escono mahhh
  4. si e che scrivo veloce cmq spero che risolvano il problema e che lo fanno resuscitare!poi appena me lo danno glieli faccio io i test lo stresso per bene il cell per vedere se ripresenta il difetto
  5. si infatti oggi gli ho portato il tel alla nokia mi ha detto che se e problema d software due tre giorni lavorativi e me lo ridanno ma se non lo e chissa quanto tempo passa !mi chiedo anche se puo essere anceh problema d scheda madre booo staro a vedere!!!
  6. Cavolo ragazzi a me e successo la stessa cosa e il bello e che lo dovevo vendere!quando mi e successo mi dava gli stessi sintomi ,mentre era acceso che stavo giocando ad angry bird praticamente si e impallato come fosse andato in frezee e si e spento dopodichè ho cercato d accenderlo e vibrava compariva la scritta nokia e non andava piu avanti!Ho fatto hard e deep reset sembrava fosse ritornato normale quindi lo venduto al ragazzo!oggi mi chiama dicendomi che si bloccava ecc ecc!!Infatti ci siamo visti e gli ho restituiti i soldi pero mi ha detto che e sempre interessato quindi aspetta l'evolversi della cosa!!ora dico io era destino che doveva succedere o magari a una volontà propria che ha sentito che lo dovevo vendere per essere rimpiazzato da N8 e si e rotto apposta?Ma che palleeeeeee!!Siccome l'ho preso a marzo 2011 penso che la garanzia per portarlo in assistenza valga ancora vero? Illuminatemi ragazzi Edit:oggi praticamente ho provato ad accenderlo e per qualche forza misteriosa si e acceso e si e avviato!deve essere qualcosa che fa andare in conflitto il sistema perche non e sempre che lo fa nel senso che quando si manifesta il fatto che si blocca e non si avvia piu se lo si lascia riposare per un paio dore oppure per una notte il c7 riprende la sua funzionalita! io non so domani lo porto in assistenza e anche se non glielo posso dimostrare che si blocca perche non lo fa piu per ora ,glielo lascio lo stesso e ci insisto che si blocca !!! Edit1:mentre stavo provando a vedere se si bloccava ho fatto la prova a spegnerlo ed ha inserire il carica batteria e riaccenderlo con il carica batteria inserito e come per magia si e bloccato!cioe non partiva la carica il led lampeggiava piu volte ma non partiva e il cell premendo il tasto daccensione vibrava e non partiva!ora mi chiedo puo essere che e un problema di batteria che fa andare in conflitto il cell?magari la batt si e danneggiata in qualche modo?
  7. uhm io non ho mai usato custodie perche il cell lo voglio toccare al naturale
  8. hehe anchio come te oggi lo preso a mediaworld a quel prezzo e sono molto contento di averlo acquistato !settalo bene nelle impostazioni come il gps mettento solo il collegamento al satellite poi scaricati i programmi come d chatt come nimbuzz lower pack e altri
  9. ma daiiiiii e verooooo incredibileeeeee ora funziona infatti mi ricordavo una cosa del genere ora che me lo hai suggerito grazie milleeeeeeeeeeeeeeeeee sono proprio contento un acquisto ben fattto grazie ancoraa un altra cosa fuori ot e normale che la fotocamera fa quel rumorino strano?penso perche si muova l'obbiettivo vero?
  10. ciao ragazzi ho riscontrato questo problema anche io!oggi ho comprato nuovo d zecca nokia n8 da mediaworld!ho provato tutte cose e sembra andare tutto bene tranne per il tasto della fotocamera che premendolo non avvia la fotocamera ma c devo andare dall'applicazione nel menu!una volta avviata l'applicazione per pote scattare la foto devo premere il tasto virtuale se premo quello fisico in pratica e come se si aggiustasse l'obbiettivo per mettere a fuoco e il mirino diventa verde !ora dico io e un problema che si puo ovviare farne a meno oppure a che c sono vado di nuovo da mediaworld e gli dico il problema e lo dovrebbero cambiare!il mio punto e che un po mi scoccia andare a finire fino a li mediaworld non ce lo proprio vicino pero se la cosa e freschissima c vado subito!volevo sapere se si poteva risolvere in qualche modo senza fare ne deep ne hard reset vorrei evitare!!
  11. Non ho una micro sd ma uso la memoria d masssa da 8 GB il punto e che con anna nella cartella images quando facevi foto creava le relative sottocartelle con dentro le foto scatate ora con belle non crea piu niente e non so dove si possano annidare ste foto Grande fraska!!! ma io non capisco perche ora la directory delle foto si e spostata li non capisco booo cmq risolto problema sia per foto che video li mette in quella directory se c sono novita scrivero di nuovo ora passo e chiudo!!!
  12. Era tanto che non scrivevo nel forum perche con anna avevo aggiustato tutto ma e possibbile che a ogni aggiornamento se non faccio un hard reset non si accontenta?Non capisco il motivo che scattando foto con il cellulare e collegando il cellulare al pc tramite usb non riesco a trovare le foto che ho appena scattato andando nella memoria di massa nalla cartella images!!Pero se collego il cell e avvio nokia suite nella nella sezione foto del PG me l ivede e me li fa copiare sul pc...Ora io mi chiedo se e una cosa normale sta cosa o se devo spostare sempre da cell a pc tramite nokia suite!!!dimenticavo che la stessa cosa e nei video creo un video da memoria d massa non li trova e da software nokia si prima con anna non cera sta cossa, forse e un metodo per fare usare nokia suite spesso e volentieri?boooo illuminatemi d'immenso
  13. ieri controllando dal aggiornamento software dal cell mi spunto laggiornamento a 025 solo tramite nokia suite lo fatto tutto e andato bene ora stasera vedro se quel bug dei tasti che rimangono accesi quando si mette sotto carica si e tolto
  14. allora io finora non trovo nessun aggiornamento OTA e non so quanto dovro aspettare!!il fatto di silenziare il microfono in una chiamata lo fa anche con la 022..leggendo ho provato e lo fa hahaha sti firmware portano cose strane troppo strane
  15. TASTI ACCESIIII???wow allora se dici che lo risolve lo dovro fare sto aggiornamento perche da quando ho aggiornato ad anna e spuntato sto bug e stavo impazzendo come risolverlo!!!
  16. cmq un consiglio diciamo buono e che una volta hard resettato non fare il ripristino di nessaun file che avevi precedentemente l'hard reset perche puoi incappare in problemi che mai potevi immmaginare vedi me che dopo il primo hard reset ho fatto un ripstino di solo contatti e foto e dopo giorni mi spunto il problema dei messaggi funzionalita non supportata........ho harderesettato di nuovo senza fare nessun ripristino e fin'ora il problema dei messaggi non si e presentato quindi tenerlo sempre pulito dopo un reset che secondo me e la migliore cosa
  17. Anna l'hard reset ti dico che funziona anche se mi ha fatto sballare il cell nei messaggi che non me li faceva mandare ma dopo il secondo hard reset sembra che si sia aggiustato non mi spunta piu nell invio dei sms messaggi funzionalita non supportata!riguardo a ovi store con ovi suite aggiornando da li spuntano come aggiornamenti anna 1 e 2 come importanti e quelli facoltativi sono ovi store social nfc e radio dab quindi se colleghi il cell con ovi suite aggiorna tutto da li poi se lo vuoi ho ovi store ultima versione e te lo posso mandare
  18. luna riscarica l'applicazione da qualche parte che si trova
  19. no vabbe poi si aggiustano le icone
  20. sisi nono tocco niente anzi sembra funzionare meglio ovi e social installati a prima botta e funzionanti alla grande l'unica cosa che noto e che dopo installate alcune apllicazioni presentano le icone tipo nere o di colore scadente tipo modalita provvisoria che le icone sono tutte d basso livello ma poi si aggiustano da sole
  21. caro carlo ho appena hard resettato poco fa il problema dei sms sembra sparito ora in sti giorni mando sms a tempesta per vedere se riappare e cmq questa volta non ripristino nulla dal backup vedo un po cosi come va ora piu tardi gli faccio gli aggiornamenti che mancano anna 1 e 2 e poi non lo tocco piu vedo un po come va!!!
  22. guarda ho provato con ovi suite ma no mi trova piu aggiornamenti di software e anche con il cell via fota non mi spunta nulla nessun aggiornamento disponibile quindi non so come dovrei fare la cosa che posso fare e reistallare il firmware che gia ho fatto e il problema non si e risolto boooooooo
  23. allora oggi che ho collegato il cell con ovi suite nono mi e spuntato laggiornamento di simbian anna 1/2 forse si installo completamente ma il problema della funzionalita non supportata resta........................se mi gira gli faccio tanti di quei hard reset fino a quando la batt non si scarica
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy