Jump to content
Nokioteca Forum

Ste-GasGas

Utente
  • Content Count

    389
  • Joined

  • Last visited

Community Reputation

4 Neutral

About Ste-GasGas

  • Rank
    Senior Member
  • Birthday 11/09/1992

Informazioni personali

  • Sesso
    Maschio
  • Località
    Bergamo Alta valle
  • Interessi
    Informatica, Nokia programmi e Hack, Fare Moto Trial, passeggiare, ecc...

Altre Informazioni

  • Smartphone
    5800
  1. Non ci posso credere!!!!! ho staccato tolto la batteria accesso e magicamente il nokia è ripartito come se fosse stato un hard reset!!!!!! Mi è andata bene raga?? a qualcuno è già successo come il mio caso o è stata fortuna ? ahahahah sono felicissimo!!!! Vorrei chiedervi un altra cosa,siccome non va ancora il bluetooth può essere l'antenna che non funziona più oppure il firmware che non va bene?
  2. Ciao ragazzi, ho un problemone ho un 5800 Xm vodafone sbrandizzato un anno fa e portato appunto all'ultima versione v60,purtroppo non mi andava il bluetooth e quindi ho deciso di cambiare product code e mettere l'originale 0576053,fatto questo ho trovato sul mio pc una versione di firmware ma con product code 0558982 ma non mi sono accorto e quindi dopo aver caricato tutto con Jaf il cell vibra all'accensione ma non vedo nessuna luce,come posso fare ragazzi? non so proprio che fare vorrei tanto salvarlo!
  3. Ciao a tutti, ho un problemone anche io,purtroppo non mi andava più il bluetooth il mio è uno sbrand portato all'ultima versione,quindi ho messo il product code originale e ho caricato un firmware versione 52.07 o qualcosa del genere( credo abbia avuto un product code diverso),purtroppo poi con jaf ho trasferito il tutto ma al 2 passaggio dice Phone non trovato e poi Done ho staccato riattaccato ma sento solo la vibrazione,adesso come posso fare? Aiutatemi è per conto di un amico!!
  4. ciao a tutti, purtroppo ho anche io questo problema su un 5800 Xm sbrandizzato, se ci rimetto il firmware di prima è possibile? ho fatto anche un hard reset,se è il modulo bluetooth si può aggiustare? Mi aiutate?
  5. Ti ringrazio moltissimo sei un grande!
  6. ah capisco.. ma può essere che si sia perso una molla o altro che è uscita? ti ringrazio tantissimo!!
  7. Ciao raga, purtroppo ho un problema con il nokia N73 di un mio socio,in pratica mi ha raccontato che aveva il cellulare in tasca quando ad un certo punto sente un qualcosa che è uscito da cellulare, purtroppo è l'adattatore con all'interno la sd,ora se inserisce il tutto, non si incastra più, secondo voi ci sono soluzioni per sistemarglielo? Grazie!!
  8. ciao a tutti,vorrei chiedere un info,ho la penultima versione di N95 8 Gb,non mi trovo male,ma se aggiorno,quale versione di ovi maps installa l'ultimo aggiornamento??grazie!
  9. ciao a tutti, volevo chiedere un info,ho un N95 8Gb,Nokia suite mi dice che c'è disponibile la versione 35.0.001 da aggiornare,quello che chiedo è questo,se aggiorno,quale versione di nokia ovi mappe installa?
  10. ah dimenticavo,se faccio l'aggiornamento che versione di ovi mappe installa? quella nuova o lascia la versione 2?
  11. Ok farò come dici tu!,comunque ho provato anche a tirare indietro le date ma da sempre messaggi di errore. Qualcuno sa dirmi che metodo hack usare per N95 8Gb?
  12. Ti ringrazio Roger,spero sia quello,non so se fargli fare anche l'aggiornamento già che ci sono, o è meglio non fargli fare niente per l'hack e fare un hard reset?? grazie di cuore!
  13. ciao a tutti, scrivo per conto di un amico,lui ha un N95 8Gb,mi ha chiesto i file per certificare,soltanto che lui a signato un'applicazione,ma purtroppo non si installa mentre sul mio N85 si installa forse perchè io ho l'hack del cell,secondo voi cosa potrebbe essere? La versione del suo firmware è la 31.0.015, però si potrebbe aggiornare o è peggio? aspetta vostri aiuti raga!
  14. può essere che devo fargli fare l'hack del cell?
×
×
  • Create New...