Jump to content
Nokioteca Forum

Sevabbe

Utente
  • Content Count

    53
  • Joined

  • Last visited

Community Reputation

5 Neutral

About Sevabbe

  • Rank
    Advanced Member

Informazioni personali

  • Sesso
    Maschio

Altre Informazioni

  • Smartphone
    5800 XM
  • Firmware
    Glass K4.8
  1. Mmm mica funziona sto codice... intendi *#7370#? Quello l'ho fatto dopo aver flashato, penso che ormai delle impostazioni che mi hanno inviato non è rimasto più niente. Insomma non c'è soluzione.
  2. Mi rispondo da solo, ho appena installato il tuo originale, e non ricevo gli mms neanche così. E' il tuo originale, ho resettato e non ho installato niente, mi sono subito inviato un mms ma non l'ho ricevuto. Possibile che sono l'unico e che succeda anche su un'installazione vergine? Voi li usate gli mms?
  3. La risposta è si, ha sempre funzionato. Stamattina ho installato un altro cfw basato sul v41 e con quello li ricevevo, ho reinstallato il tuo e di nuovo non vanno. Aspetta, ora che ci penso io l'ho modificato il tuo cfw, ho rimesso delle applicazioni che avevi tolto, tipo le note. Possibile che abbia creato problemi con quelle?
  4. Dark, per non rompere le scatole inutilmente ho flashato di nuovo e resettato. Non ricevo gli mms, niente da fare. Con la mia sim su un 6110 invece arrivano, ho anche provato a farmi rimandare l'sms autoconfigurante, niente da fare, li invio ma non li ricevo. Sono l'unico?
  5. Ciao, Da quando ho flashato non ricevo gli mms. Li invio correttamente, ma non li ricevo più. Voi li ricevete?
  6. Ciao, scrivo solo per complimentarmi per essere l'unico firmware in cui funziona ComingNext. Giravo come un'anima in pena per il forum borbottando "comingnext... comingnext..." e infine mi hai dato la soluzione. Ero restio ad installarlo definitivamente per la mancanza di alcune applicazioni che hai tolto, come le note che uso molto, ma alla fine ho imparato ad aggiungerle da solo e ora sono molto soddisfatto! Grazie
  7. Grazie per le risposte, completissime. Il problema del borwser l'ho risolto riflashando, il resto no. Però per provare ho installato Darkangel OS 3.0, e lì ComingNext funziona bene, seppur con una certa lentezza. Possibile che nell'adattare il porting al tuo CFW si sia sminchiato qualcosa? Ora provo a riflashare il tuo comunque, vediamo se migliora qualcosa come per il browser. Ripristino messaggi, rubrica, agenda e preferiti. EDIT: Ora ho anche provato a flashare, installare solo comingnext e ripristinare solo l'agenda, non funziona
  8. Allora, ho preparato una lista di bug o presunti tali: 1. Il problema che avevo con ComingNext non si è risolto. L'ultimo firmware 41.0.010 del C6 lo aveva risolto, e sul sito dell'applicazione è confermato, ma qui nisba. Porting fallato? Finto? Binh24 ci inganna? FRASKA ci inganna? Non oso pensarlo. ;) (ué scherzo eh) 2. Lentezza generale, è peggio della versione 7 che avevo fino a ieri. Possibolo? 3. Il backup funziona solo a schermo acceso... si blocca lo schermo, si ferma il backup, si sblocca lo schermo riprende il backup. L'avevo impostato alle 4 e stamattina quando ho sbloccato lo schermo lui ha fatto finta di niente e per non far vedere che dormiva ha subito ripreso a backuppare. E comunque non finisce, al 20% circa si blocca definitivamente, backup e schermata principale non reagiscono, ma non il resto. Per sbloccare la home page devo riavviare. 4. Il browser si apre e si chiude subito. Se non fossero bug certificati, per abbreviare i tempi rispondo ad alcune domande che stanno circolando vivacemente nelle vostre testoline vulcaniche, soprattutto quella di fraska: - Si, ho seguito le istruzioni per il flash, comunque lo faccio dalla versione 6, non credo di aver sbagliato qualcosa. Comunque sono aperto a riprovare a flashare, non si sa mai. - Si, ho formattato la memory card. - Si, ho fatto l'hard reset. - Mmm... no, la sim non l'ho tolta. Dovevo? Non l'ho mai tolta, mai avuto problemi. Grazie anticipatamente per il supporto, Sevabbe
  9. A proposito del bug introdotto nella V40 che rende inutilizzabili i widget WRT che accedono al calendario, come ComingNext, da un update sul sito di ComingNext pare che il bug sia stato risolto con la 41: "UPDATE [2011-10-13]: Issue is confirmed to be resolved for the C6-00 as of firmware update 41.0.010." Quindi con la prossima versione basata sul porting del 41 potrei tornare ad essere dei vostri con la 8, ero fermo alla 7 Vai Fraska!!!
×
×
  • Create New...